{"product_id":"juniper-ex4600-40f-afo-switch-vnfaa","title":"Conmutador Juniper EX4600-40F-AFO","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\u003cli\u003eConmutador\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003eL3\u003c\/li\u003e\n\n\u003cli\u003eGestionado\u003c\/li\u003e\n\n\u003cli\u003e24 x 1 Gigabit SFP\/ 10 Gigabit SFP+ + 4 x 40 Gigabit QSFP+ (compatible con breakout)\u003c\/li\u003e\n\n\u003cli\u003eFlujo de aire de adelante hacia atrás\u003c\/li\u003e\n\n\u003cli\u003eMontaje en rack\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable width=\"565\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eJuniper EX4600-40F-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e24 puertos SFP+\/SFP, 4 puertos QSFP+, 2 ranuras de expansión, ventiladores redundantes, 2 fuentes de alimentación de CA, 2 cables de alimentación, kit de montaje en rack de 4 postes y flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie EX4600\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eDimensiones (AlxAnxPr) Pulgadas\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e1,72 x 17,36 x 20,48 pulg. (4,37 x 44,09 x 52,02 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e21,7 lb (9,84 kg) con PSUs y ventiladores instalados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"565\" data-mce-fragment=\"1\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003e1GbE SFP\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e24 (40) (con módulos de expansión de 10 GbE)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003e10GbE SFP+\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e24 (40\/72) (con módulos de expansión de 10GbE\/con puertos fijos de 40GbE usando cables breakout)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003e40GbE QSFP+\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e-4(12) (con módulos de expansión)\u003cbr data-mce-fragment=\"1\"\u003e Cada puerto QSFP+ fijo se puede configurar como una interfaz 4x10GbE\u003cbr data-mce-fragment=\"1\"\u003e Cada puerto QSFP+ se puede configurar como un puerto de 40 Gbps\u003cbr data-mce-fragment=\"1\"\u003e Puerto USB\u003cbr data-mce-fragment=\"1\"\u003e Puerto de consola\u003cbr data-mce-fragment=\"1\"\u003e 2 puertos de gestión: 1 RJ-45 y 1 SFP\u003cbr data-mce-fragment=\"1\"\u003e Transceptor compatible y cable de conexión directa\u003cbr data-mce-fragment=\"1\"\u003e Módulos ópticos SFP+ 10GbE\u003cbr data-mce-fragment=\"1\"\u003e Cables SFP+ DAC: cobre de conexión directa de 1\/3\/5 m y\u003cbr data-mce-fragment=\"1\"\u003e Cobre activo de conexión directa de 1\/3\/5\/7\/10 m\u003cbr data-mce-fragment=\"1\"\u003e Módulo óptico y de cobre SFP GbE\u003cbr data-mce-fragment=\"1\"\u003e Cable de cobre QSFP+ a SFP+ 10GbE directo de ruptura\u003cbr data-mce-fragment=\"1\"\u003e (cable de cobre de conexión directa de 1\/3 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eConsumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"565\" data-mce-fragment=\"1\"\u003eConfiguración: Puertos fijos de 10GbE con ópticas 10G-USR, todos los puertos en reenvío (velocidad de línea), \u0026lt;10 m\u003cbr data-mce-fragment=\"1\"\u003e 4 puertos fijos de 40GbE con ópticas 40G-SR4\u003cbr data-mce-fragment=\"1\"\u003e 1 tarjeta QIC 4x40GbE con 4 ópticas 40G-SR4\u003cbr data-mce-fragment=\"1\"\u003e 1 tarjeta QIC 8x10GbE con 8 ópticas 10G-USR, todos los puertos en reenvío (velocidad de línea), \u0026lt;10 m\u003cbr data-mce-fragment=\"1\"\u003e Fuentes de alimentación duales\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eEX4600-40F-AFO\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e279 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eEX4600-40F-AFI\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e285 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eEX4600-40F-DC-AFO\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e392 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eEX4600-40F-DC-AFI\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e320 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eFlujo de aire\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e-Refrigeración de adelante hacia atrás\u003cbr data-mce-fragment=\"1\"\u003e -Ventiladores redundantes de velocidad variable para reducir el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eMódulos de fuente de alimentación y ventilador\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eFuentes de alimentación redundantes dobles (1+1) e intercambiables en caliente\u003cbr data-mce-fragment=\"1\"\u003e \u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CA monofásica de 110-240 V\u003cbr data-mce-fragment=\"1\"\u003e \u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CC de -36 a -72 V\u003cbr data-mce-fragment=\"1\"\u003e \u003cbr data-mce-fragment=\"1\"\u003e Módulos de ventilador redundantes (N+1) e intercambiables en caliente para flujo de aire de adelante hacia atrás y de atrás hacia adelante\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable width=\"753\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEX4600-40F-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCapacidad de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e720 Gbps (unidireccional)\/1,44 Tbps (bidireccional)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRendimiento de capa 2\/capa 3 (máximo con paquetes de 64 bytes)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e1.071 Mpps (velocidad de cable)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eModo de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eCut-through y store-and-forward\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eTiempo medio entre fallos (MTBF) previsto\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e150.000 horas\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eTasa de FIT prevista\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e4.987\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eKit de instalación en rack\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eOpciones versátiles de montaje en cuatro postes para rack de servidor de 19 pulgadas o rack de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e288.000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eID de VLAN\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e4.091\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e32\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEscala FCoE\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eNúmero de VLAN FCoE\/tejidos virtuales FC: 4.095\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e4.000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas unicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e128.000 prefijos; 208.000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas multicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e104.000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas multicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e52.000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas unicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e64.000 prefijos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEntradas del Protocolo de resolución de direcciones (ARP)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e48.000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eJumbo frame\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e9.216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"753\" data-mce-fragment=\"1\"\u003eEspecificaciones de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 2\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eSTP—IEEE 802.1D (802.1D-2004)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión rápida (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)\u003cbr data-mce-fragment=\"1\"\u003e Protección de unidad de datos de protocolo de puente (BPDU)\u003cbr data-mce-fragment=\"1\"\u003e Protección de bucle\u003cbr data-mce-fragment=\"1\"\u003e Protección de raíz\u003cbr data-mce-fragment=\"1\"\u003e RSTP y VSTP ejecutándose simultáneamente\u003cbr data-mce-fragment=\"1\"\u003e VLAN—Troncalización VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e Interfaz VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e VLAN basada en puerto\u003cbr data-mce-fragment=\"1\"\u003e Filtrado de direcciones MAC\u003cbr data-mce-fragment=\"1\"\u003e Túnel GRE\u003cbr data-mce-fragment=\"1\"\u003e QinQ\u003cbr data-mce-fragment=\"1\"\u003e Traducción de VLAN\u003cbr data-mce-fragment=\"1\"\u003e Asignación de dirección MAC estática para interfaz\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de MAC por VLAN (límite)\u003cbr data-mce-fragment=\"1\"\u003e Desactivación de aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e Agregación de enlaces y Protocolo de control de agregación de enlaces (LACP) (IEEE 802.3ad)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP) IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e Notificación de MAC\u003cbr data-mce-fragment=\"1\"\u003e Configuración de envejecimiento de direcciones MAC\u003cbr data-mce-fragment=\"1\"\u003e Filtrado de direcciones MAC\u003cbr data-mce-fragment=\"1\"\u003e MAC persistente (MAC fijo)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 3 (IPv4)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e Política de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de enrutamiento (RIP, OSPF, IS-IS, BGP, MBGP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Enrutador virtual\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión de protocolo de configuración dinámica de host (DHCP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de resolución de direcciones (ARP) de proxy\u003cbr data-mce-fragment=\"1\"\u003e Características de multidifusión\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de administración de grupos de Internet (IGMP): v1, v2, v3\u003cbr data-mce-fragment=\"1\"\u003e Snooping de IGMP: v1, v2, v3\u003cbr data-mce-fragment=\"1\"\u003e Filtro IGMP\u003cbr data-mce-fragment=\"1\"\u003e PIM-SM\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de fuente de multidifusión (MSDP)\u003cbr data-mce-fragment=\"1\"\u003e Seguridad y filtros\u003cbr data-mce-fragment=\"1\"\u003e Inicio de sesión y contraseña de interfaz seguros\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Filtros de entrada y salida: Permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos los filtros de puerto de administración\u003cbr data-mce-fragment=\"1\"\u003e Acciones de filtro: Registro, registro del sistema, rechazar, duplicar a una interfaz, contadores, asignar clase de reenvío, permitir, descartar, controlar, marcar\u003cbr data-mce-fragment=\"1\"\u003e SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e Soporte ARP estático\u003cbr data-mce-fragment=\"1\"\u003e Control de tormentas, desactivación de errores de puerto y recuperación automática\u003cbr data-mce-fragment=\"1\"\u003e Protección contra denegación de servicio (DoS) del plano de control\u003cbr data-mce-fragment=\"1\"\u003e Inspección ARP dinámica (DAI)\u003cbr data-mce-fragment=\"1\"\u003e Dirección MAC fija\u003cbr data-mce-fragment=\"1\"\u003e Snooping DHCP\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtro\u003cbr data-mce-fragment=\"1\"\u003e Reenvío de tráfico de difusión directa IP\u003cbr data-mce-fragment=\"1\"\u003e IPv4 sobre GRE (encapsulación y desencapsulación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 3 (IPv6)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de enrutamiento (RIPng, OSPF v3, IS-IS v6, BGP v6)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP v3)\u003cbr data-mce-fragment=\"1\"\u003e CoS IPv6 (clasificación y reescritura BA, MF, programación basada en TC)\u003cbr data-mce-fragment=\"1\"\u003e IPv6 sobre LSPs MPLS (6PE)\u003cbr data-mce-fragment=\"1\"\u003e Ping IPv6\u003cbr data-mce-fragment=\"1\"\u003e Traceroute IPv6\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de vecinos\u003cbr data-mce-fragment=\"1\"\u003e Descubrimiento de MTU de ruta\u003cbr data-mce-fragment=\"1\"\u003e SNMP, NTP, DNS, RADIUS, TACACS+, AAA\u003cbr data-mce-fragment=\"1\"\u003e Soporte de enrutador virtual para unicast IPv6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eQoS L2 y L3: Clasificación, reescritura, colas\u003cbr data-mce-fragment=\"1\"\u003e Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e Control de entrada: 1 velocidad 2 colores, 2 velocidades 3 colores\u003cbr data-mce-fragment=\"1\"\u003e Control de salida: Policer, acción de marcado de policer\u003cbr data-mce-fragment=\"1\"\u003e Conformación de salida: Por cola, por puerto\u003cbr data-mce-fragment=\"1\"\u003e 12 colas de hardware por puerto (8 unicast y 4 multicast)\u003cbr data-mce-fragment=\"1\"\u003e Cola de prioridad estricta (LLQ), round-robin ponderado de déficit suavizado (SDWRR), detección temprana aleatoria ponderada (WRED), descarte de cola ponderada\u003cbr data-mce-fragment=\"1\"\u003e Remarcación 802.1p\u003cbr data-mce-fragment=\"1\"\u003e Criterios de clasificación L2: Interfaz, dirección MAC, Ethertype, 802.1p, VLAN\u003cbr data-mce-fragment=\"1\"\u003e Capacidades de evitación de congestión: WRED\u003cbr data-mce-fragment=\"1\"\u003e Confianza IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e Remarcación de paquetes puenteados\u003cbr data-mce-fragment=\"1\"\u003e Control de flujo basado en prioridad (PFC)—IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de intercambio de puentes de centro de datos (DCBX), DCBx FCoE y tipo, longitud y valor (TLV) iSCSI\u003cbr data-mce-fragment=\"1\"\u003e Fibre Channel sobre Ethernet (FCoE)\u003cbr data-mce-fragment=\"1\"\u003e Conmutador de tránsito FCoE (instalación de ACL de snooping FIP)\u003cbr data-mce-fragment=\"1\"\u003e Pasarela de fibra óptica virtual\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de ruta de sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e Monitoreo de salud de sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e Reinicio elegante para snooping FIP\u003cbr data-mce-fragment=\"1\"\u003e Snooping VN2VN FC-BB-6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eListas de control de acceso (ACL)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eACL basada en puerto (PACL): Entrada y salida\u003cbr data-mce-fragment=\"1\"\u003e ACL basada en VLAN (VACL): Entrada y salida\u003cbr data-mce-fragment=\"1\"\u003e ACL basada en enrutador (RACL): Entrada y salida\u003cbr data-mce-fragment=\"1\"\u003e Entradas ACL (ACE) en hardware por sistema:\u003cbr data-mce-fragment=\"1\"\u003e ACL de entrada: 1.536\u003cbr data-mce-fragment=\"1\"\u003e ACL de salida: 1.024\u003cbr data-mce-fragment=\"1\"\u003e Contador ACL para paquetes denegados\u003cbr data-mce-fragment=\"1\"\u003e Contador ACL para paquetes permitidos\u003cbr data-mce-fragment=\"1\"\u003e Capacidad de agregar\/eliminar\/cambiar entradas ACL en el medio de la lista (edición ACL)\u003cbr data-mce-fragment=\"1\"\u003e ACL L2-L4\u003cbr data-mce-fragment=\"1\"\u003e ACL IPv6\u003cbr data-mce-fragment=\"1\"\u003e Filtro de firewall en interfaz de bucle invertido\u003cbr data-mce-fragment=\"1\"\u003e Filtro de firewall en interfaz de administración\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eChasis virtual\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e40GbE y 10GbE como puerto de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Elección del motor de enrutamiento (RE) del chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Preaprovisionamiento del chasis virtual (plug and play)\u003cbr data-mce-fragment=\"1\"\u003e Formación automática de LAG de puertos de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Soporte de chasis virtual mixto entre EX4300-EX4600 (solo en centros de datos)\u003cbr data-mce-fragment=\"1\"\u003e Tránsito FCoE a través de miembros del chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e QoS en puertos de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Reenvío designado local\u003cbr data-mce-fragment=\"1\"\u003e Conmutación elegante de RE (GRES)\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento ininterrumpido (NSR)\u003cbr data-mce-fragment=\"1\"\u003e Puenteado ininterrumpido (NSB)\u003cbr data-mce-fragment=\"1\"\u003e Monitoreo de interfaz agregada distribuida\u003cbr data-mce-fragment=\"1\"\u003e Protección del plano de control para RE virtual\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eISSU (en configuración autónoma y MC-LAG)\u003cbr data-mce-fragment=\"1\"\u003e Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Detección de fallos de enlace ascendente (UFD)\u003cbr data-mce-fragment=\"1\"\u003e Conmutación elegante del motor de enrutamiento (GRES) en configuración de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Puenteado ininterrumpido (NSB) en configuración de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento ininterrumpido (NSR) en configuración de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Actualización de software ininterrumpida (NSSU) en configuración de chasis virtual\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eMPLS\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eVRF-Lite\u003cbr data-mce-fragment=\"1\"\u003e Pila de 2 etiquetas\u003cbr data-mce-fragment=\"1\"\u003e Rutas de conmutación de etiquetas (LSP) estáticas\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en RSVP\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en LDP\u003cbr data-mce-fragment=\"1\"\u003e Túnel LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e Clase de servicio MPLS (CoS)\u003cbr data-mce-fragment=\"1\"\u003e Lista de control de acceso MPLS (ACL)\/Policers\u003cbr data-mce-fragment=\"1\"\u003e Soporte MPLS LSR\u003cbr data-mce-fragment=\"1\"\u003e Push, swap, pop, búsqueda IP\u003cbr data-mce-fragment=\"1\"\u003e Túnel IPv6 (6PE) (a través de la red troncal MPLS IPv4)\u003cbr data-mce-fragment=\"1\"\u003e Operación, administración y mantenimiento de MPLS (OAM)\u003cbr data-mce-fragment=\"1\"\u003e Ping LSP\u003cbr data-mce-fragment=\"1\"\u003e IPv4 L3VPN (RFC 2547, 4364)\u003cbr data-mce-fragment=\"1\"\u003e Ethernet sobre MPLS (circuito L2)\u003cbr data-mce-fragment=\"1\"\u003e VPN de capa 3 (L3VPN)\u003cbr data-mce-fragment=\"1\"\u003e VPN de capa 2 (L2VPN)\u003cbr data-mce-fragment=\"1\"\u003e Protección de enlace\u003cbr data-mce-fragment=\"1\"\u003e Reroute rápido MPLS (FRR)- Protección 1:1\u003cbr data-mce-fragment=\"1\"\u003e Protección de nodo-enlace\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eGestión y operaciones de dispositivos\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eSoftware web de Junos (J-Web)\u003cbr data-mce-fragment=\"1\"\u003e Gestión y acceso a la CLI basada en roles\u003cbr data-mce-fragment=\"1\"\u003e CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e Ping y traceroute extendidos\u003cbr data-mce-fragment=\"1\"\u003e Recuperación y reversión de la configuración de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e Servidor DHCP\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión DHCP en VLAN L2 e interfaces L3 (con opción 82)\u003cbr data-mce-fragment=\"1\"\u003e Soporte de servidor local DHCP\u003cbr data-mce-fragment=\"1\"\u003e Recopilación de estadísticas de alta frecuencia\u003cbr data-mce-fragment=\"1\"\u003e LED de baliza para puerto y sistema\u003cbr data-mce-fragment=\"1\"\u003e Automatización y orquestación\u003cbr data-mce-fragment=\"1\"\u003e Aprovisionamiento sin intervención (ZTP)\u003cbr data-mce-fragment=\"1\"\u003e Complemento OpenStack Neutron\u003cbr data-mce-fragment=\"1\"\u003e Puppet\u003cbr data-mce-fragment=\"1\"\u003e Chef\u003cbr data-mce-fragment=\"1\"\u003e Scripts de eventos, confirmación y operaciones de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Capacidad para ejecutar scripts escritos en Python\/TCL\/Perl\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003ePlataformas de gestión y análisis\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eJuniper Mist Wired Assurance para campus\u003cbr data-mce-fragment=\"1\"\u003e Junos Space® Network Director para campus\u003cbr data-mce-fragment=\"1\"\u003e Gestión de Junos Space® \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eProtocolo de árbol de expansión (STP)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eMúltiples instancias del Protocolo de árbol de expansión (MSTP): 64\u003cbr data-mce-fragment=\"1\"\u003e Instancias del Protocolo de árbol de expansión de VLAN (VSTP): 253\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eAgregación de enlaces multichasis (MC-LAG) - Capa 2, Capa 3, VRRP, STP\u003cbr data-mce-fragment=\"1\"\u003e Grupo de troncales redundantes (RTG)\u003cbr data-mce-fragment=\"1\"\u003e Algoritmo de reparto de carga de LAG —tráfico puenteado o enrutado (unicast o multicast):\u003cbr data-mce-fragment=\"1\"\u003e IP: SIP, Protocolo de Internet dinámico (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e Capa 2 y no IP: MAC SA, MAC DA, Ethertype, ID de VLAN, puerto de origen\u003cbr data-mce-fragment=\"1\"\u003e Paquete FCoE: ID de origen (SID), ID de destino (DID), ID de intercambio de origen (OXID), puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eBasado en puerto\u003cbr data-mce-fragment=\"1\"\u003e Puerto LAG\u003cbr data-mce-fragment=\"1\"\u003e Basado en VLAN\u003cbr data-mce-fragment=\"1\"\u003e Basado en filtro\u003cbr data-mce-fragment=\"1\"\u003e Duplicación a local\u003cbr data-mce-fragment=\"1\"\u003e Analizador local\/remoto L2 (SPAN, RSPAN para tramas IPv4 e IPv6)\u003cbr data-mce-fragment=\"1\"\u003e Duplicación a destinos remotos (L2 sobre VLAN)\u003cbr data-mce-fragment=\"1\"\u003e Tecnología Insight (monitoreo de microexplosiones e informes de estadísticas)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eIEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0° a 40° C (32° a 104° F)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 70° C (-40° a 158° F)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003ehasta 2000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa en funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRFC admitidos\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Trivial File Transfer Protocol (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 TFTP Bootstrap\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Protocolo de información de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 Protocolo de enrutamiento intradominio OSI IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 Descubrimiento de enrutadores IPv4 ICMP (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento entre dominios sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 Opción de área no tan estática de OSPF (NSSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para IP—Interacción OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del Protocolo de puerta de enlace de borde en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo de hora de red simple\u003cbr data-mce-fragment=\"1\"\u003e Servidor HTTP RFC 2068\u003cbr data-mce-fragment=\"1\"\u003e Agente de retransmisión BOOTP\/DHCP y host dinámico RFC 2131\u003cbr data-mce-fragment=\"1\"\u003e Autenticación RADIUS RFC 2138\u003cbr data-mce-fragment=\"1\"\u003e Contabilidad RADIUS RFC 2139\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (Contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de ingreso de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 Opción de anuncio de estado de enlace opaco de OSPF (LSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP mediante la opción de firma TCP Message Digest 5 (MD5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439 Amortiguación de solapa de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453 RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo de comportamiento por salto (PHB) de reenvío asegurado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío expedito\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador de tres colores de una sola tasa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 Reflejo de ruta BGP—Una alternativa a la malla completa IBGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918 Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistema autónomo para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de origen)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392 Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446 Anycast RP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623 Reinicio elegante de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo de puerta de enlace de borde 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360 Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 Reflejo de ruta BGP: una alternativa al BGP interno (IBGP) de malla completa\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486 Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Soporte BGP para espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5176 Extensiones de autorización dinámica a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5396 Representación textual de números de sistema autónomo (AS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Servidor del Protocolo de configuración dinámica de host (DHCP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eMIB admitidos\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eRFC 1155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB similar a Ethernet y TRAPs\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 OSPFv2 MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para protocolo de Internet utilizando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para protocolo de control de transmisión utilizando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para protocolo de datagramas de usuario utilizando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233, The Interfaces Group MIB using SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicación del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir los marcos de gestión SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP Versión 1, Versión 2 y Versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 MIB de estructura de información de gestión de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales de SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz tipo Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 VRRP MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 RMON MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB del grupo de interfaces\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 IPv4 Multicast MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Declaraciones de introducción y aplicabilidad para el marco de gestión estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir los marcos de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Protocolo simple de gestión de red (SNMP) (se admiten todos los MIB excepto el MIB de proxy)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en usuario (USM) para la versión 3 de SNMPv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vista (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de gestión (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado Advanced Encryption Standard (AES) en el modelo de seguridad basado en usuario de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos gestionados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos gestionados para puentes con protocolo Rapid Spanning Tree\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b Q-Bridge VLAN MIB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eCAN\/CSA-C22.2 No. 60950-1 (2007) Equipo de tecnología de la información—Seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 60950-1 (2.ª ed.) Equipo de tecnología de la información—Seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 60950-1 (2005) Equipo de tecnología de la información—Seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 (2005) Equipo de tecnología de la información—Seguridad (todas las desviaciones por país): informe del esquema CB.\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 +A1+A2 (1994) Seguridad de productos láser—Parte 1: Clasificación de equipos\u003cbr data-mce-fragment=\"1\"\u003e GR-63-Core (2006) Equipo de red, sistemas de construcción (NEBS) Protección física\u003cbr data-mce-fragment=\"1\"\u003e GR-1089-Core (2006) EMC y seguridad eléctrica para equipos de telecomunicaciones de red\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCEM\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eFCC 47CFR, Parte 15 Clase A (2009) Emisiones radiadas en EE. UU.\u003cbr data-mce-fragment=\"1\"\u003e EN 55022 Clase A (2006)+ A1 2007 Emisiones radiadas europeas\u003cbr data-mce-fragment=\"1\"\u003e VCCI Clase A (2007) Emisiones radiadas japonesas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 y NCC C6357 Emisiones radiadas de Taiwán\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR22:2009\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable width=\"422\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"422\" data-mce-fragment=\"1\"\u003eMódulos y repuestos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-EM-4Q\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo de expansión QSFP+ de 4 puertos para EX4600\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX4600-EM-8F\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo de expansión SFP+\/SFP de 8 puertos para EX4600\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX5100-FAN-AFO\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo de ventilador de flujo de aire de adelante hacia atrás para EX4600\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX5100-EM-BLNK\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo en blanco para EX4600\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eChasis de repuesto\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX4600-40F-S\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eChasis de repuesto, 24 puertos SFP+\/SFP, 4 puertos QSFP+, 2 ranuras de expansión, ventiladores redundantes, flujo de aire de adelante hacia atrás (óptica, fuentes de alimentación y ventiladores no incluidos y se venden por separado)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"422\" data-mce-fragment=\"1\"\u003eÓptica y transceptores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-1GE-T\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo transceptor de cobre SFP 10\/100\/1000BASE-T para transmisión de hasta 100 m en Cat5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-1GE-SX\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Gigabit Ethernet SFP 1000BASE-SX, 850 nm para transmisión de hasta 550 m en MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Ethernet SFP+ 10GBASE-SR 10 Gigabit, 850 nm para transmisión de hasta 300 m en fibra óptica multimodo (MMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Ethernet SFP+ 10GBASE-LR 10 Gigabit, 1310 nm para transmisión de 10 km en fibra óptica monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Ethernet SFP+ 10 Gigabit de alcance ultracorto, 850 nm para 10 m en OM1, 20 m en OM2, 100 m en fibra multimodo OM3 (MMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Ethernet SFP+ 10GBASE-LR 10 Gigabit, 1.310 nm para transmisión de 10 km en fibra óptica monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-10GE-ER\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Ethernet SFP+ 10GBASE-ER 10 Gigabit, 1.550 nm para transmisión de 40 km en fibra monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-ZR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica Ethernet SFP+ 10GBASE-ZR 10 Gigabit, 1.550 nm para transmisión de 80 km en fibra monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa) 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-1MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa activo) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-3MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa activo) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-5MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa activo) 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-7MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa activo) 7 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-10MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet SFP+ 10 Gigabit (cable de cobre de conexión directa activo) 10 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet QSFP+ a QSFP+ (cable de cobre de conexión directa) 1 m pasivo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet QSFP+ a QSFP+ (cable de cobre de conexión directa) 3 m pasivo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-QSFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a QSFP+ Ethernet Cobre de conexión directa (cable de cobre de conexión directa) 5 m pasivo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a SFP+ 10 Gigabit Ethernet Cobre de conexión directa Breakout (cable de cobre de conexión directa) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a SFP+ 10 Gigabit Ethernet Cobre de conexión directa Breakout (cable de cobre de conexión directa) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-SR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ 40GBASE-SR4 Óptica de 40 Gigabit, 850 nm para transmisión de hasta 150 m en MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-ESR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ 40GBASE-ESR4 Óptica de 40 Gigabit, 300 m (400 m) con OM3 (OM4) MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-QSFP-40G-LR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ 40GBASE-LR4 Óptica de 40 Gigabit, 1.310 nm para transmisión de hasta 10 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-1GE-T\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo transceptor de cobre SFP 1000BASE-T para transmisión de hasta 100 m en Cat5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-1GE-SX\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP 1000BASE-SX Óptica Gigabit Ethernet, 850 nm para transmisión de hasta 550 m en MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-1GE-LX\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP 1000BASE-LX Óptica Gigabit Ethernet, 1.310 nm para transmisión de 10 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX4600-AFL\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eLicencia de características avanzadas EX4600 para IS-IS, BGP y MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-QFX-MACSEC-AGG\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eLicencia de software MACsec para EX4600 como switch de agregación de campus\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/accesories]\n\u003cspan\u003eLa línea de switches Ethernet EX4600 ofrece escala de clase de centro de datos, alta disponibilidad y alto rendimiento para implementaciones de distribución en campus. El EX4600 también brinda la flexibilidad de implementarse en la parte superior del rack del centro de datos y en implementaciones de agregación de proveedores de servicios.\u003c\/span\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013261897945,"sku":"EX4600-40F-AFO-NEW","price":10423.0,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/ex4600-40_94488e46-42b0-437d-a6de-6c959782b132.jpg?v=1771852876","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-ex4600-40f-afo-switch-vnfaa","provider":"aloinfousa.com","version":"1.0","type":"link"}