{"product_id":"juniper-ex4650-48y-dc-afo-switch-il2lj","title":"Conmutador Juniper EX4650-48Y-DC-AFO","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\u003cli\u003e48Y\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003eConmutador\u003c\/li\u003e\n\n\u003cli\u003eL3\u003c\/li\u003e\n\n\u003cli\u003eGestionado\u003c\/li\u003e\n\n\u003cli\u003e48 x 1\/10\/25 Gigabit SFP28 + 8 x 40\/100 Gigabit QSFP28\u003c\/li\u003e\n\n\u003cli\u003eFlujo de aire de adelante hacia atrás\u003c\/li\u003e\n\n\u003cli\u003eMontaje en rack\u003c\/li\u003e\n\n\u003cli\u003eFuente de alimentación de CC\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable width=\"565\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eJuniper EX4650-48Y-DC-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e48 puertos SFP28\/SFP+\/SFP de 25GbE\/10GbE\/GbE, 8 puertos QSFP28\/QSFP+ de 100GbE\/40GbE, ventiladores redundantes, 2 fuentes de alimentación de CC, 2 cables de alimentación, kit de montaje en rack de 4 postes y flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie EX4650\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eDimensiones (AlxAnxPr) Pulgadas\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e1.72 x 17.36 x 20.48 pulgadas (4.37 x 44.09 x 52.02 cm)\u003cbr data-mce-fragment=\"1\"\u003e De adelante hacia atrás (salida de aire) para implementación en pasillo caliente\u003cbr data-mce-fragment=\"1\"\u003e Conexiones de puerto de gestión y consola\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e23.7 lb (10.75 kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"565\" data-mce-fragment=\"1\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eSFP de 1GbE\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e48 (24 de cobre de 1GbE)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eSFP+ de 10GbE\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e48\/80 (con cable breakout)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eSFP28 de 25GbE\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e48\/80 (con cable breakout)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eQSFP+ de 40GbE\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e8 (cada puerto QSFP+ se puede configurar como una interfaz de 4 x 10GbE o como un puerto de 40 Gbps)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eQSFP28 de 100GbE\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e8 (cada puerto QSFP28 se puede configurar como una interfaz de 4 x 25GbE o como un puerto de 100 Gbps)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd rowspan=\"2\" width=\"200\" data-mce-fragment=\"1\"\u003e \u003c\/td\u003e\n\n\u003ctd rowspan=\"2\" width=\"365\" data-mce-fragment=\"1\"\u003e1 puerto USB 2.0\u003cbr data-mce-fragment=\"1\"\u003e 1 puerto de consola RS-232\u003cbr data-mce-fragment=\"1\"\u003e 2 puertos de gestión: 2 puertos RJ-45\u003cbr data-mce-fragment=\"1\"\u003e Transceptor compatible y cable de conexión directa (DAC)\u003cbr data-mce-fragment=\"1\"\u003e Módulo óptico y de cobre SFP de 1GbE\u003cbr data-mce-fragment=\"1\"\u003e Módulos ópticos SFP+ de 10GbE\u003cbr data-mce-fragment=\"1\"\u003e Cables SFP+ DAC: cobre twinax de 1\/3 m y cobre twinax activo de 1\/3\/5\/7 m\u003cbr data-mce-fragment=\"1\"\u003e Cables SFP28 DAC: cobre twinax de 1 m\u003cbr data-mce-fragment=\"1\"\u003e Ópticas SFP28: SR, LR\u003cbr data-mce-fragment=\"1\"\u003e Cables QSFP+ DAC: cobre twinax de 1\/3 m\u003cbr data-mce-fragment=\"1\"\u003e Ópticas QSFP+: SR4, LX4, ESR4, ER4, LR4\u003cbr data-mce-fragment=\"1\"\u003e Cable de conexión directa QSFP+ a SFP+ de 10GbE (cable de cobre twinax de 1\/3 m)\u003cbr data-mce-fragment=\"1\"\u003e Cable de conexión directa QSFP28 a SFP28 de 25GbE (cable de cobre twinax de 1 m)\u003cbr data-mce-fragment=\"1\"\u003e Ópticas QSFP28: SR4, ER4, PSM4, CWDM4, LR4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo de energía\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eCarga máxima 450 W; carga típica 260 W; carga inactiva 160 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eFlujo de aire\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eMódulos de ventilador redundantes (N+1) y de conexión en caliente para flujo de aire de adelante hacia atrás y de atrás hacia adelante\u003cbr data-mce-fragment=\"1\"\u003e Ventiladores redundantes de velocidad variable para reducir el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eMódulos de fuente de alimentación y ventilador\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eFuentes de alimentación de CA\/CC de 650 W redundantes dobles (1+1) y de conexión en caliente\u003cbr data-mce-fragment=\"1\"\u003e \u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CA monofásica de 110-240 V\u003cbr data-mce-fragment=\"1\"\u003e \u003cbr data-mce-fragment=\"1\"\u003e Fuente de alimentación de CC de -44 a -72 V\u003cbr data-mce-fragment=\"1\"\u003e \u003cbr data-mce-fragment=\"1\"\u003e Módulos de ventilador redundantes (4+1) y de conexión en caliente para flujo de aire de adelante hacia atrás o de atrás hacia adelante\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable width=\"753\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEX4650-48Y-DC-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCapacidad de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e2 Tbps (unidireccional)\/4 Tbps (bidireccional)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRendimiento de capa 2\/capa 3 (máximo con paquetes de 64 bytes)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e2976 Mpps (velocidad de cable)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eModo de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eCut-through y store-and-forward\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eKit de instalación en rack\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eOpciones de montaje versátiles de cuatro postes para rack de servidores de 19 pulgadas o rack de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e288,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eID de VLAN\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e4093\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eNúmero de grupos de agregación de enlaces (LAG)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e80\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eInstancias del Protocolo de árbol de expansión múltiple (MSTP)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eInstancias del Protocolo de árbol de expansión de VLAN (VSTP)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e509\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eFiltros de entrada: 1500\u003cbr data-mce-fragment=\"1\"\u003e Filtros de salida: 512\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003ePrefijos de unidifusión IPv4\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e360,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas de unidifusión IPv4\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e208,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas de multidifusión IPv4\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e104,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas ECMP\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003ePrefijos de unidifusión IPv6\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e170,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas de unidifusión IPv6\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e104,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas de multidifusión IPv6\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e52,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEntradas ARP\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e64,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003ePuertos de destino de duplicación por conmutador: 4\u003cbr data-mce-fragment=\"1\"\u003e Número máximo de sesiones de duplicación: 4\u003cbr data-mce-fragment=\"1\"\u003e VLAN de destino de duplicación por conmutador: 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eTrama jumbo\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e9,216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"753\" data-mce-fragment=\"1\"\u003eEspecificaciones de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eFunciones de capa 2\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eSTP—IEEE 802.1D (802.1D-2004)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión rápido (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)\u003cbr data-mce-fragment=\"1\"\u003e Grupo de troncal redundante (RTG)\u003cbr data-mce-fragment=\"1\"\u003e Protección de unidad de datos de protocolo de puente (BPDU)\u003cbr data-mce-fragment=\"1\"\u003e Protección de bucle\u003cbr data-mce-fragment=\"1\"\u003e Protección de raíz\u003cbr data-mce-fragment=\"1\"\u003e RSTP y VSTP ejecutándose simultáneamente\u003cbr data-mce-fragment=\"1\"\u003e VLAN—Troncalización de VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e Interfaz VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e VLAN basada en puerto\u003cbr data-mce-fragment=\"1\"\u003e VLAN privada (PVLAN)\u003cbr data-mce-fragment=\"1\"\u003e Traducción de VLAN\u003cbr data-mce-fragment=\"1\"\u003e Asignación estática de dirección MAC para interfaz\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de MAC por VLAN (límite)\u003cbr data-mce-fragment=\"1\"\u003e Desactivación de aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e Agregación de enlaces y Protocolo de control de agregación de enlaces (LACP) (IEEE 802.3ad)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eFunciones de capa 3 (IPv4)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de enrutamiento (RIP, OSPF, IS-IS, BGP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Enrutador virtual\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión de protocolo de configuración dinámica de host (DHCP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de resolución de direcciones (ARP) proxy\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eFunciones de multidifusión\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eProtocolo de gestión de grupos de Internet (IGMP): v1, v2, v3\u003cbr data-mce-fragment=\"1\"\u003e IGMP snooping: v1, v2 y v3 (solo L2)\u003cbr data-mce-fragment=\"1\"\u003e Filtro IGMP\u003cbr data-mce-fragment=\"1\"\u003e PIM-SM, PIM-SSM, PIM-DM\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de fuente de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eSeguridad y filtros\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eInicio de sesión y contraseña de interfaz seguros\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Filtros de entrada y salida: permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos los filtros de puerto de gestión\u003cbr data-mce-fragment=\"1\"\u003e Acciones de filtro: registro, registro del sistema, rechazar, duplicar a una interfaz, contadores, asignar clase de reenvío, permitir, descartar, controlar, marcar\u003cbr data-mce-fragment=\"1\"\u003e SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e Soporte ARP estático\u003cbr data-mce-fragment=\"1\"\u003e Control de tormentas, desactivación de errores de puerto y recuperación automática\u003cbr data-mce-fragment=\"1\"\u003e Dirección MAC fija\u003cbr data-mce-fragment=\"1\"\u003e Rastreo DHCP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eQoS L2 y L3: Clasificación, reescritura, colas\u003cbr data-mce-fragment=\"1\"\u003e Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e -Control de entrada: policía de dos colores de una sola tasa, policía de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e -Control de salida: policía, acción de reducción de marca de policía\u003cbr data-mce-fragment=\"1\"\u003e -Conformación de salida: por cola en cada puerto\u003cbr data-mce-fragment=\"1\"\u003e 10 colas de hardware por puerto (8 de unidifusión y 2 de multidifusión)\u003cbr data-mce-fragment=\"1\"\u003e Colas de prioridad estricta (PQ), round-robin ponderado con déficit conformado (SDWRR), detección temprana aleatoria ponderada (WRED), descarte de cola ponderada\u003cbr data-mce-fragment=\"1\"\u003e Rastreo del Protocolo de inicialización FCoE (FIP)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado 802.1p\u003cbr data-mce-fragment=\"1\"\u003e Criterios de clasificación L2: Interfaz, dirección MAC, Ethertype, 802.1p, ID de VLAN\u003cbr data-mce-fragment=\"1\"\u003e Capacidades de evitación de congestión: WRED\u003cbr data-mce-fragment=\"1\"\u003e Confianza IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado de paquetes puenteados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eChasis virtual\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003e100GbE y 40GbE como puerto de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Elección del motor de enrutamiento (RE) del chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Preaprovisionamiento de chasis virtual (plug-and-play)\u003cbr data-mce-fragment=\"1\"\u003e Formación automática de LAG de puertos de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Tránsito de FCoE entre miembros del chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e QoS en puertos de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e Reenvío designado local\u003cbr data-mce-fragment=\"1\"\u003e Conmutación elegante de RE (GRES)\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento ininterrumpido (NSR)\u003cbr data-mce-fragment=\"1\"\u003e Puenteo ininterrumpido (NSB)\u003cbr data-mce-fragment=\"1\"\u003e Monitorizar interfaz agregada distribuida\u003cbr data-mce-fragment=\"1\"\u003e Protección del plano de control para RE virtual\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eDetección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Detección de fallos de enlace ascendente\u003cbr data-mce-fragment=\"1\"\u003e Equilibrio de carga dinámico\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003ePuente de centro de datos (DCB)\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eControl de flujo basado en prioridades (PFC)—IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e Intercambio de capacidades de puente de centro de datos (DCBX), DCBx FCoE y tipo, longitud y valor (TLV) de iSCSI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eMPLS\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eRutas conmutadas por etiqueta (LSP) estáticas\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en RSVP\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en LDP\u003cbr data-mce-fragment=\"1\"\u003e Túneles LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e Clase de servicio (CoS) MPLS\u003cbr data-mce-fragment=\"1\"\u003e Soporte LSR MPLS\u003cbr data-mce-fragment=\"1\"\u003e Túneles IPv6 (6PE) (a través de la red troncal MPLS IPv4)\u003cbr data-mce-fragment=\"1\"\u003e VPN L3 IPv4 (RFC 2547, RFC 4364)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eGestión y operaciones de dispositivos\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eGestión y acceso de CLI basados en roles\u003cbr data-mce-fragment=\"1\"\u003e CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e Ping y traceroute extendidos\u003cbr data-mce-fragment=\"1\"\u003e OpenConfig para Junos OS para soportar los modelos de datos YANG\u003cbr data-mce-fragment=\"1\"\u003e Rescate y reversión de configuración de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e LED de baliza para puerto y sistema\u003cbr data-mce-fragment=\"1\"\u003e Aprovisionamiento sin contacto (ZTP)\u003cbr data-mce-fragment=\"1\"\u003e Complemento OpenStack Neutron\u003cbr data-mce-fragment=\"1\"\u003e Python\u003cbr data-mce-fragment=\"1\"\u003e Scripts de evento, confirmación y operación de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de telemetría de Junos (JTI)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003ePlataformas de gestión y análisis\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eJuniper Mist Wired Assurance para campus\u003cbr data-mce-fragment=\"1\"\u003e Junos Space®Network Director para campus\u003cbr data-mce-fragment=\"1\"\u003e Gestión de Junos Space® \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eGestión de virtualización de servidores y protocolos relacionados con SDN\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eVXLAN OVSDB\u003cbr data-mce-fragment=\"1\"\u003e EVPN-VXLAN\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eAgregación de enlaces multichasis (MC-LAG)\u003cbr data-mce-fragment=\"1\"\u003e EVPN Multihoming (ESI-LAG)\u003cbr data-mce-fragment=\"1\"\u003e Algoritmo de equilibrio de carga de LAG — tráfico puenteado o enrutado (unidifusión o multidifusión):\u003cbr data-mce-fragment=\"1\"\u003e -IP: SIP, IP dinámica de Internet (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e -L2 y no IP: MAC SA, MAC DA, Ethertype, ID de VLAN, puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eBasado en puerto\u003cbr data-mce-fragment=\"1\"\u003e Puerto LAG\u003cbr data-mce-fragment=\"1\"\u003e Basado en VLAN\u003cbr data-mce-fragment=\"1\"\u003e Basado en filtro\u003cbr data-mce-fragment=\"1\"\u003e Duplicar a local\u003cbr data-mce-fragment=\"1\"\u003e Duplicar a destinos remotos (L2 sobre VLAN)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHasta 6000 pies (1829 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEstándar IEEE\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEstándares T11\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eINCITS T11 FC-BB-5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRFC compatibles\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Protocolo trivial de transferencia de archivos (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 Arranque TFTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Protocolo de información de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 Protocolo de enrutamiento intradominio OSI IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 Descubrimiento de enrutador ICMP IPv4 (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento entre dominios sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 OSPF Opción de área no tan stub (NSSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para IP—Interacción OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del protocolo de puerta de enlace de frontera en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo simple de tiempo de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068 Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131 Agente de retransmisión BOOTP\/DHCP y host dinámico\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138 Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139 Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (Contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de ingreso de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 OSPF Opción de anuncio de estado de enlace opaco (LSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP mediante la opción de firma TCP Message Digest 5 (MD5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439 Amortiguación de aleteo de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453 RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo PHB (comportamiento por salto) de reenvío asegurado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío expedito\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador tricolor de una sola tasa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador tricolor de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 Reflexión de ruta BGP—Una alternativa a IBGP de malla completa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918 Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de origen)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392 Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446, Anycast RP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623 Reinicio elegante de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo de puerta de enlace de frontera 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360 Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 Reflexión de ruta BGP: una alternativa al BGP interno de malla completa (IBGP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486 Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Compatibilidad de BGP con espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5176 Extensiones de autorización dinámica a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5396 Representación textual de números de sistema autónomo (AS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Servidor del Protocolo de configuración dinámica de host (DHCP) de detección de reenvío bidireccional (BFD)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eMIB compatibles\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eRFC 1155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB similar a Ethernet y TRAPs\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 MIB de OSPFv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para protocolo de Internet usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233, El grupo de interfaces MIB usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicación del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de administración de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir marcos de administración SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP Versión 1, Versión 2 y Versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 MIB de estructura de información de administración SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz tipo Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 MIB de VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos de host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 MIB de RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB de grupo de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Introducción y declaraciones de aplicabilidad para el marco de administración estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir marcos de administración SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Protocolo simple de administración de red (SNMP) (todos los MIB son compatibles excepto el MIB proxy)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en el usuario (USM) para la versión 3 de SNMPv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vistas (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de administración (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de administración de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado estándar de cifrado avanzado (AES) en el modelo de seguridad basado en el usuario de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos administrados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos administrados para puentes con protocolo de árbol de expansión rápido\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b MIB VLAN de puente Q\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eCAN\/CSA-C22.2 No. 60950-1 Equipos de tecnología de la información - Seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 60950-1 (2.ª edición) Equipos de tecnología de la información – Seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 60950-1: 2006\/A2:2013 Equipos de tecnología de la información – Seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1: 2005\/A2:2013 Equipos de tecnología de la información - Seguridad (Todas las desviaciones por país): Esquema CB\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de los productos láser - Parte 1: Clasificación y requisitos de los equipos\u003cbr data-mce-fragment=\"1\"\u003e Compatibilidad con los estándares federales de procesamiento de información (FIPS) 140-2\u003cbr data-mce-fragment=\"1\"\u003e Perfil de protección colaborativa de dispositivos de red (NDcPP) versión 2.1 Criterios comunes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEMC\u003c\/td\u003e\n\n\u003ctd width=\"369\" data-mce-fragment=\"1\"\u003eEN 300 386 V1.6.1 (2012-09) Compatibilidad electromagnética y asuntos del espectro de radio (ERM) Equipos de red de telecomunicaciones\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386 V2.1.1 (2016-07) Equipos de red de telecomunicaciones; requisitos EMC; Norma armonizada que cubre los requisitos esenciales de la Directiva 2014\/30\/UE\u003cbr data-mce-fragment=\"1\"\u003e EN 55032:2012 (CISPR 32:2012) Compatibilidad electromagnética de equipos multimedia—Requisitos de emisión\u003cbr data-mce-fragment=\"1\"\u003e EN 55024:2010 (CISPR 24:2010) Equipos de tecnología de la información—Características de inmunidad—Límites y métodos de medición\u003cbr data-mce-fragment=\"1\"\u003e Prueba de inmunidad IEC\/EN 61000\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR 32:2015 Emisiones radiadas y conducidas de Australia\/Nueva Zelanda\u003cbr data-mce-fragment=\"1\"\u003e FCC 47 CFR Parte 15 Emisiones radiadas y conducidas de EE. UU.\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Emisiones radiadas y conducidas de Canadá\u003cbr data-mce-fragment=\"1\"\u003e VCCI-CISPR 32:2016 Emisiones radiadas y conducidas japonesas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 Emisiones radiadas y conducidas de Taiwán (a 10 metros)\u003cbr data-mce-fragment=\"1\"\u003e KN32\/KN35 Emisión radiada y características de inmunidad de Corea (a 10 metros)\u003cbr data-mce-fragment=\"1\"\u003e Prueba de inmunidad KN61000 de Corea\u003cbr data-mce-fragment=\"1\"\u003e TEC\/SD\/DD\/EMC-221\/05\/OCT-16 Estándar EMC de India\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable width=\"422\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"422\" data-mce-fragment=\"1\"\u003eAccesorios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJPSU-650W-DC-AFO\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eFuente de alimentación de CC de 650 W de Juniper (flujo de aire de lado de puerto a lado de FRU)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX5110-FANAFO\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eModelo de ventilador FANAFO, flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-4PST-RMK\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eKit de montaje en rack de 4 postes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eLicencias de funciones de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX4650-PFL\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eLicencia de funciones Premium EX4650\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eEX4650-AFL\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eLicencia de funciones avanzadas EX4650\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"422\" data-mce-fragment=\"1\"\u003eÓptica y transceptores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-1GE-T\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo transceptor de cobre SFP 1000BASE-T para transmisión de hasta 100 m en Categoría 5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-1GE-SX\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP 1000BASE-SX GbE, 850 nm para transmisión de hasta 550 m en fibra multimodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-1GE-LX\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP 1000BASE-LX GbE, 1310 nm para transmisión de 10 km en fibra monomodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica de alcance ultracorto SFP+ 10GbE, 850 nm para 10 m en OM1, 20 m en OM2, 100 m en fibra multimodo OM3\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-SR 10GbE, 850 nm para transmisión de hasta 300 m en fibra multimodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-LR 10GbE, 1310 nm para transmisión de 10 km en fibra monomodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-ER\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-ER 10GbE, 1550 nm para transmisión de 40 km en fibra monomodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-ZR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-ZR 10GbE, 1550 nm para transmisión de 80 km en fibra monomodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax), 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax), 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-1MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax activo), 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-3MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax activo), 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-5MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax activo), 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-7MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax activo), 7 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-SFPP-10GE-T\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eEl transceptor SFP+ proporciona un rendimiento de 100\/1000\/10000BASE-TX de hasta 30 m a través de una conexión de cobre mediante un conector RJ-45\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-25G-SR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP28 25GBASE-SR para transmisión de hasta 100 m sobre fibra óptica multimodo serial (MMF) OM4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-25G-LR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP28 25GBASE-SR para transmisión de hasta 10 km sobre fibra óptica monomodo serial (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-25G-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCable de cobre SFP28 a SFP28 de 25GbE, 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-25G-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCable de cobre SFP28 a SFP28 de 25GbE, 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-QSFP-40G-LX4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ LX4 de 40GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-QSFP-40G-SR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-SR4 40GbE, 850 nm para transmisión de hasta 150 m en fibra multimodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-ESR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-SR4 40GbE, 850 nm para transmisión de hasta 300 m en fibra multimodo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQSFPP-40GBASE-ER4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eTransceptor enchufable 40GBASE-ER4 QSFP+\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-QSFP-40G-LR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ LR4 de 40GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet QSFP+ a QSFP+ (cable de cobre twinax), pasivo de 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet QSFP+ a QSFP+ (cable de cobre twinax), pasivo de 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de interconexión directa de 10GbE QSFP+ a SFP+ (cable de cobre twinax), 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de interconexión directa de 10GbE QSFP+ a SFP+ (cable de cobre twinax), 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-QSFP-100G-SR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP28 100GbE, SR4, 100 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-PSM4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP28 100GBASE-PSM4 para transmisión de hasta 500 m sobre SMF paralelo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-CWDM\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP28 100GbE, CWDM4, 2 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-QSFP-100G-LR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP28 100GbE, LR4, 10 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-100G-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet QSFP28 a QSFP28 (cable de cobre twinax) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-100G-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eCobre de conexión directa Ethernet QSFP28 a QSFP28 (cable de cobre twinax) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-100G-4X25G-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP28 a SFP+ 25GbE Cobre de Conexión Directa (cable de cobre twinax) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-100G-4X25G-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP28 a SFP+ 25 GbE Cobre de Conexión Directa (cable de cobre twinax) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1470\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1470 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1490\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1490 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1530\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1530 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1550\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1550 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1570\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1570 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1590\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1590 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-GE80KCW1610\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP, óptica CWDM Gigabit Ethernet, 1610 nm para transmisión de 80 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/accesories] \u003cspan\u003eEl conmutador Ethernet Juniper EX4650 ofrece 2 Tb\/s de conectividad de Capa 2 y Capa 3 a dispositivos en red como routers seguros, servidores y otros conmutadores. Con 48 puertos SFP\/SFP+\/SFP28 (pequeño factor de forma conectable y transceptor conectable plus) de 25 GbE a velocidad de cable y 8 puertos QSFP+\/QSP28 (transceptor quad SFP+) de 100 GbE a velocidad de cable en una plataforma compacta de 1U, este dispositivo ofrece la flexibilidad necesaria para admitir entornos mixtos de 1 GbE, 25 GbE y 100 GbE. Viene con dos cables de alimentación, un kit de montaje en rack de 4 postes y flujo de aire de adelante hacia atrás. Expansión sin interrupciones del core, la distribución, los campus y las capas de acceso a medida que las necesidades del negocio crecen\u003cbr\u003eFuncionalidad de confirmación y reversión que garantiza configuraciones de red sin errores. Un potente conjunto de scripts para la detección, informes y resolución de problemas en el equipo. Rendimiento de hasta 2 Tb\/s con una latencia tan baja como 550 nanosegundos\u003c\/span\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013261177049,"sku":"EX4650-48Y-DC-AFO-NEW","price":15541.35,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/EX4650-48Y-AFO_1_c2010bfd-f808-4770-a824-021b1fdd0e59.webp?v=1771852862","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-ex4650-48y-dc-afo-switch-il2lj","provider":"aloinfousa.com","version":"1.0","type":"link"}