{"product_id":"juniper-ex9208-base3a-ac-chassis-rslin","title":"Chasis Juniper EX9208-BASE3A-AC","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\n\u003cli\u003eConfiguración del sistema base EX9208\u003c\/li\u003e\n\n\u003cli\u003eChasis de 8 ranuras con plano medio pasivo\u003c\/li\u003e\n\n\u003cli\u003e1 motor de enrutamiento\u003c\/li\u003e\n\n\u003cli\u003e\u003cspan\u003e1 módulo de estructura de conmutación 2\u003c\/span\u003e\u003c\/li\u003e\n\n\u003cli\u003e\u003cspan\u003e3 fuentes de alimentación de CA de 2520 W\u003c\/span\u003e\u003c\/li\u003e\n\n\u003cli\u003e\u003cspan\u003e1 bandeja de ventiladores\u003c\/span\u003e\u003c\/li\u003e\n\n\u003cli\u003e\u003cspan\u003etodos los paneles ciegos necesarios\u003c\/span\u003e\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable data-mce-fragment=\"1\" width=\"544\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003eJuniper EX9208-BASE3A-AC\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003eConfiguración del sistema base EX9208: chasis de 8 ranuras con plano medio pasivo y 1 bandeja de ventiladores, 1 motor de enrutamiento, 1 módulo de estructura de conmutación 2, 3 fuentes de alimentación de CA de 2520 W y todos los paneles ciegos necesarios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie EX9200\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eNúmero total de ranuras\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e8\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eRanuras disponibles para tarjetas de línea\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eMotor de enrutamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e1x EX9200-RE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eMódulo de estructura de conmutación\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e1x EX9200-SF2\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\" width=\"544\"\u003eDensidad máxima de puertos GbE (velocidad de cable)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003e1 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e240\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003e10 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e288 (240)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e25 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e360\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003e40 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e90\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003e100 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e90\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEstructura\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e• Capacidad de la placa posterior de hasta 7.5 Tbps\u003cbr data-mce-fragment=\"1\"\u003e • Capacidad de estructura de hasta 1.5 Tbps (dúplex completo) por ranura\u003cbr data-mce-fragment=\"1\"\u003e • Redundancia de estructura 1+1\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eMotor de enrutamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e• Motores de enrutamiento maestro y de respaldo (redundancia 1+1)\u003cbr data-mce-fragment=\"1\"\u003e • Hasta 64 gigabytes de DRAM\u003cbr data-mce-fragment=\"1\"\u003e • Unidades de estado sólido (SSD) dobles conectables frontales (hasta 64 GB cada una)\u003cbr data-mce-fragment=\"1\"\u003e • Puertos de consola, serie auxiliar y gestión Ethernet\u003cbr data-mce-fragment=\"1\"\u003e • Interfaz de almacenamiento USB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eSistema operativo\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003eSistema operativo Junos de Juniper Networks\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eAlimentación\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003eSoporta hasta cuatro fuentes de alimentación:\u003cbr data-mce-fragment=\"1\"\u003e • 100-120 V CA (redundancia 3+1)\u003cbr data-mce-fragment=\"1\"\u003e • 200-240 V CA (redundancia 2+2)\u003cbr data-mce-fragment=\"1\"\u003e Consumo máximo de energía: 4,831 W (CA)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eRefrigeración\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e• Flujo de aire de adelante hacia atrás\u003cbr data-mce-fragment=\"1\"\u003e • Bandeja de ventiladores intercambiable en caliente con redundancia 1+1\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eDimensiones (Ancho x Alto x Profundidad)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e17.5 x 14 x 27.75 pulgadas\u003cbr data-mce-fragment=\"1\"\u003e (44.5 x 35.6 x 70.5 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003ePeso (completamente cargado)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e163.6 libras (74.2 kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e8 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eConsumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9208 Base, potencia típica\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e560 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9208 Base, potencia reservada\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e560 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eUnidades adicionales\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003ePotencia típica\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eMotor de enrutamiento EX9200-2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e90 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEstructura de conmutación EX9200-2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e155 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eUnidades adicionales\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003ePotencia máxima\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eMotor de enrutamiento EX9200-2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e90 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEstructura de conmutación EX9200-2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e155 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\" width=\"544\"\u003eCapacidad de la fuente de alimentación\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEntrada de CA de 100-120 V\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e3,501 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEntrada de CA de 200-240 V\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e4,100 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEntrada de CC de -40 a -72 V\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e4,100 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\" width=\"544\"\u003eNúmero máximo de tarjetas de línea en un chasis\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-40XS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-15C\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-12QS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-32XS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-6QS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-2C-8XS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-40T\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-40F\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"212\"\u003eEX9200-MPC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"332\"\u003e6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable data-mce-fragment=\"1\" width=\"619\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eEX9208-BASE3A-AC\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eCapacidad del plano posterior\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eHasta 7.5 Tbps\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eAncho de banda máximo de la estructura\/ranura\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003e1.5 Tbps\/ranura\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eRendimiento de la estructura del conmutador por ranura\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003e480 Gbps (EX9200-SF2)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDRAM del RE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e16 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eCPU del RE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e1.73 GHz, cuatro núcleos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAlmacenamiento del RE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"619\" colspan=\"2\"\u003eFunciones de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eHardware diseñado para un funcionamiento continuo:\u003cbr data-mce-fragment=\"1\"\u003e • Arquitectura segura y modular que aísla los fallos\u003cbr data-mce-fragment=\"1\"\u003e • Planos de control y reenvío separados que mejoran la escalabilidad y la resiliencia\u003cbr data-mce-fragment=\"1\"\u003e • Conmutación por error y recuperación de red transparentes\u003cbr data-mce-fragment=\"1\"\u003e • Conmutación elegante del motor de enrutamiento (GRES)\u003cbr data-mce-fragment=\"1\"\u003e • Enrutamiento activo ininterrumpido (NSR)\u003cbr data-mce-fragment=\"1\"\u003e • Bridging ininterrumpido (NSB)\u003cbr data-mce-fragment=\"1\"\u003e • Actualización de software en servicio unificada (ISSU unificada)*\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eFunciones de capa 2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eHasta 1 millón de direcciones de control de acceso a medios (MAC)\u003cbr data-mce-fragment=\"1\"\u003e Hasta 512,000 entradas de Protocolo de resolución de direcciones (ARP) con licencia ML (256,000 entradas sin licencia ML)\u003cbr data-mce-fragment=\"1\"\u003e Hasta 512,000 entradas de Bloque de información de reenvío (FIB) con licencia ML (256,000 entradas sin licencia ML)\u003cbr data-mce-fragment=\"1\"\u003e Tramas Jumbo (9,192 bytes como máximo)\u003cbr data-mce-fragment=\"1\"\u003e 32,000 VLAN\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de registro de VLAN\u003cbr data-mce-fragment=\"1\"\u003e 3ad – Protocolo de control de agregación de enlaces (LACP)\u003cbr data-mce-fragment=\"1\"\u003e 1D – Protocolo de árbol de expansión (STP)\u003cbr data-mce-fragment=\"1\"\u003e 1w – Protocolo de árbol de expansión rápida (RSTP)\u003cbr data-mce-fragment=\"1\"\u003e 1s – Protocolo de árbol de expansión múltiple (MSTP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión de VLAN (VSTP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eFunciones de capa 3\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003e1 millón de bases de información de enrutamiento (RIB) IPv4\u003cbr data-mce-fragment=\"1\"\u003e 1 millón de RIB IPv6\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e RIP v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v3\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtros\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)*\u003cbr data-mce-fragment=\"1\"\u003e IPv6\u003cbr data-mce-fragment=\"1\"\u003e Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Enrutadores virtuales\u003cbr data-mce-fragment=\"1\"\u003e BGP (licencia de función avanzada)\u003cbr data-mce-fragment=\"1\"\u003e IS-IS (licencia de función avanzada)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eTunelización de hardware\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eTúneles GRE\u003cbr data-mce-fragment=\"1\"\u003e Capacidades MPLS (Licencia de función avanzada)\u003cbr data-mce-fragment=\"1\"\u003e VPLS\u003cbr data-mce-fragment=\"1\"\u003e VPN BGP\/MPLS\u003cbr data-mce-fragment=\"1\"\u003e VPN Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eMultidifusión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eHasta 256,000 rutas de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e Hasta 256,000 rutas de multidifusión IPv6\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión de grupos de Internet (IGMP) v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Rastreo IGMP\u003cbr data-mce-fragment=\"1\"\u003e Rastreo MLD\u003cbr data-mce-fragment=\"1\"\u003e Multidifusión independiente del protocolo PIM-SM, PIM-SSM, PIM-DM\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de fuentes de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eACL de puertos\u003cbr data-mce-fragment=\"1\"\u003e ACL de VLAN\u003cbr data-mce-fragment=\"1\"\u003e ACL de enrutadores\u003cbr data-mce-fragment=\"1\"\u003e Protección contra denegación de servicio (DoS) del plano de control\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003e16,000 reguladores por chasis\u003cbr data-mce-fragment=\"1\"\u003e 8 colas de salida por puerto\u003cbr data-mce-fragment=\"1\"\u003e Programación WRED (detección temprana aleatoria ponderada)\u003cbr data-mce-fragment=\"1\"\u003e Colas WRR (Round-robin ponderado)\u003cbr data-mce-fragment=\"1\"\u003e Colas de prioridad estricta\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eVirtualización\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eIntegración con Juniper Networks Contrail\u003cbr data-mce-fragment=\"1\"\u003e Integración con los controladores SDN de VMware NSX\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de virtualización de red como LAN extensible virtual (VXLAN) y base de datos Open vSwitch (OVSDB)\u003cbr data-mce-fragment=\"1\"\u003e Pasarela VXLAN de capa 2 y capa 3\u003cbr data-mce-fragment=\"1\"\u003e EVPN\u003cbr data-mce-fragment=\"1\"\u003e Multihoming EVPN (interfaz de conmutador EVPN – agregación de enlaces)\u003cbr data-mce-fragment=\"1\"\u003e Pasarela EVPN VXLAN L2 y L3\u003cbr data-mce-fragment=\"1\"\u003e Servicio de LAN privada virtual (VPLS) para interconexión de centros de datos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eGestión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eInterfaz de línea de comandos (CLI) del sistema operativo Junos\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión Junos XML\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Amplia compatibilidad con MIB\u003cbr data-mce-fragment=\"1\"\u003e Duplicación de puertos basada en firewall\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP)\u003cbr data-mce-fragment=\"1\"\u003e Soluciones de información avanzada (AIS)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHasta 10,000 pies (3,048 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSísmico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDiseñado para cumplir con los requisitos de terremoto GR-63, Zona 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa en funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5 a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eCumplimiento de IEEE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eIEEE 802.1AB: Protocolo de descubrimiento de capa de enlace (LLDP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1D-2004: Protocolo de árbol de expansión (STP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p: Priorización de clase de servicio (CoS)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q: Redes de área local con puente virtual\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1s: Protocolo de árbol de expansión múltiple (MSTP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w: Protocolo de árbol de expansión rápida (RSTP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3: 10BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3u: 100BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ab: 1000BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3z: 1000BASE-X\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ae: Ethernet de 10 Gigabits\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ba: Ethernet de 40 Gigabits\/100 Gigabits\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ah: Operación, administración y mantenimiento (OAM)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad: Protocolo de control de agregación de enlaces (LACP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ae: Seguridad de control de acceso a medios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eCumplimiento de RFC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eRFC 768: UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783: Protocolo de transferencia de archivos trivial (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791: IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792: Protocolo de mensajes de control de Internet (ICMP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 793: TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826: ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854: Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894: IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903: Protocolo de resolución inversa de direcciones (RARP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 906: Arranque TFTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 951, 1542: BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1027: Proxy ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058: RIP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112: IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122: Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1195: Uso de IS-IS de interconexión de sistemas abiertos (OSI) para enrutamiento en entornos TCP\/IP y duales (solo transporte TCP\/IP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256: Protocolo de descubrimiento de enrutadores ICMP IPv4 (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492: TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519: Enrutamiento entre dominios sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587: Opción OSPF NSSA\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591: Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745: BGP4\/IDRP para interacción IP-OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1765: Desbordamiento de base de datos OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1771: Protocolo de puerta de enlace fronteriza 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772: Aplicación del Protocolo de puerta de enlace fronteriza en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812: Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1965: Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1981: Descubrimiento de la unidad de transmisión máxima (MTU) de ruta para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997: Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030: Protocolo de tiempo de red simple (SNTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068: Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2080: RIPng para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2081: Declaración de aplicabilidad del protocolo RIPng\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131: Agente de retransmisión BOOTP\/Protocolo de configuración dinámica de host (DHCP)* y servidor DHCP*\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138: Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139: Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154: OSPF con firmas digitales (contraseña, Message Digest 5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236: IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267: Filtrado de entrada de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2270: BGP-4 Sistema autónomo (AS) dedicado para sitios\/proveedor único\u003cbr data-mce-fragment=\"1\"\u003e RFC 2283: Extensiones multiprotocolo para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328: OSPF v2 (modo Edge)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338: VRRP*\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362: PIM-SM (modo Edge)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370: Opción OSPF Opaque LSA\u003cbr data-mce-fragment=\"1\"\u003e RFC 2373: Arquitectura de direccionamiento IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2375: Asignaciones de direcciones de multidifusión IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385: Autenticación TCP MD5 para BGPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439: Amortiguación de fluctuaciones de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453: RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2460: Especificación de Internet Protocol, v6 (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2461: Descubrimiento de vecinos para IP versión 6 (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2462: Autoconfiguración de direcciones sin estado IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2463: ICMPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2464: Transmisión de paquetes IPv6 sobre redes Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474: Precedencia DiffServ, incluyendo 8 colas\/puerto\u003cbr data-mce-fragment=\"1\"\u003e RFC 2475: Funciones de enrutador central y de borde DiffServ\u003cbr data-mce-fragment=\"1\"\u003e RFC 2526: Direcciones Anycast de subred IPv6 reservadas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2545: Uso de extensiones multiprotocolo BGP-4 para enrutamiento entre dominios IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2547: VPN BGP\/MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597: Reenvío asegurado DiffServ (AF)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598: Reenvío expedito DiffServ (EF)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2710: Descubrimiento de oyentes de multidifusión (MLD) para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2711: Opción de alerta de enrutador IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2740: OSPF para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796: Reflexión de ruta BGP (sustituye a RFC 1966)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796: Reflexión de ruta\u003cbr data-mce-fragment=\"1\"\u003e RFC 2858: Extensiones multiprotocolo para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2893: Mecanismos de transición para hosts y enrutadores IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918: Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3031: Arquitectura de conmutación de etiquetas multiprotocolo\u003cbr data-mce-fragment=\"1\"\u003e RFC 3032: Codificación de pila de etiquetas MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 3036: Especificación LDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065: Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3176 sFlow\u003cbr data-mce-fragment=\"1\"\u003e RFC 3215: Máquina de estados LDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3306: Direcciones de multidifusión IPv6 basadas en prefijos unicast\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376: IGMP v3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392: Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446: Mecanismo de punto de encuentro (RP) Anycast utilizando PIM y MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3478: Reinicio gradual para el protocolo de distribución de etiquetas\u003cbr data-mce-fragment=\"1\"\u003e RFC 3484: Selección de dirección predeterminada para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 3513: Direccionamiento del Protocolo de Internet versión 6 (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569: Multicast específico de la fuente PIM-SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3587: Formato de dirección unicast global IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618: Protocolo de descubrimiento de fuente de multidifusión (MSDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623: Reinicio gradual de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 3768: Protocolo de redundancia de enrutador virtual (VRRP)*\u003cbr data-mce-fragment=\"1\"\u003e RFC 3810: Descubrimiento de oyentes de multidifusión versión 2 (MLDv2) para IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3973: Modo denso PIM\u003cbr data-mce-fragment=\"1\"\u003e RFC 4213: Mecanismos de transición básicos para hosts y enrutadores IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4291: Arquitectura de direccionamiento IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360: Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4364: Redes privadas virtuales IP (VPN) BGP\/MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 4443: ICMPv6 para la especificación IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486: Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4552: Autenticación\/Confidencialidad para OSPFv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 4604: Uso del Protocolo de gestión de grupos de Internet versión 3 (IGMPv3)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724: Mecanismo de reinicio gradual para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4761: Servicio de LAN virtual privada (VPLS) utilizando BGP para autodescubrimiento y señalización\u003cbr data-mce-fragment=\"1\"\u003e RFC 4798: Conexión de islas IPv6 sobre IPv4 MPLS utilizando enrutadores de borde de proveedor IPv6 (6PE)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4861: Descubrimiento de vecinos para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4862: Autoconfiguración de direcciones sin estado IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 5095: Obsolescencia de los encabezados de enrutamiento de tipo 0 en IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 5286, Especificación básica para la redirección rápida de IP: Alternativas sin bucles\u003cbr data-mce-fragment=\"1\"\u003e RFC 5306: Señalización de reinicio para IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5308: Enrutamiento IPv6 con IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5340: OSPF para IPv6\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-bfd-base-09.txt: Detección de reenvío bidireccional\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-l2vpn-evpn-00.txt: VPN Ethernet basada en BGP MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eServicios y capacidad de gestión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eRed de área local eXtensible virtual (VXLAN)\u003cbr data-mce-fragment=\"1\"\u003e API REST\u003cbr data-mce-fragment=\"1\"\u003e Sesiones NETCONF sobre HTTPS saliente\u003cbr data-mce-fragment=\"1\"\u003e Kit de herramientas de extensión de Juniper (JET)\u003cbr data-mce-fragment=\"1\"\u003e OpenFlow v1.3\u003cbr data-mce-fragment=\"1\"\u003e CLI de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Gestión fuera de banda: Serial; Ethernet 10\/100\/1000BASE-T\u003cbr data-mce-fragment=\"1\"\u003e Archivo de configuración ASCII\u003cbr data-mce-fragment=\"1\"\u003e Configuración de rescate\u003cbr data-mce-fragment=\"1\"\u003e Reversión de configuración\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP: v1, v2c, v3\u003cbr data-mce-fragment=\"1\"\u003e RMON (RFC 2819): Grupos 1, 2, 3, 9\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de tiempo de red (NTP)\u003cbr data-mce-fragment=\"1\"\u003e Servidor DHCP\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión DHCP con Opción 82\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e SSHv2\u003cbr data-mce-fragment=\"1\"\u003e Copia segura\u003cbr data-mce-fragment=\"1\"\u003e Resolutor DNS\u003cbr data-mce-fragment=\"1\"\u003e Registro de syslog\u003cbr data-mce-fragment=\"1\"\u003e Monitorización ambiental\u003cbr data-mce-fragment=\"1\"\u003e Sensor de temperatura\u003cbr data-mce-fragment=\"1\"\u003e Copia de seguridad de la configuración a través de FTP\/copia segura\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eGestión de red—Soporte MIB\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eJ-Flow\u003cbr data-mce-fragment=\"1\"\u003e RFC 1155: Estructura de la información de gestión (SMI)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157: SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215: MIB-II, MIB similar a Ethernet y trampas\u003cbr data-mce-fragment=\"1\"\u003e RFC 1657: MIB BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1724: MIB RIPv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850: MIB OSPFv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901: Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 1902: Estructura de la información de gestión para la versión 2 del protocolo simple de gestión de red (SNMPv2)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1905, RFC 1907: SNMP v2c, SMIv2 y MIB-II revisado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011: SNMPv2 para IP utilizando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012: SNMPv2 para protocolo de control de transmisión utilizando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013: SNMPv2 para protocolo de datagramas de usuario utilizando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2096: MIB de tabla de reenvío IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287: MIB de paquetes de aplicaciones de sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2465: Base de información de gestión para IP versión 6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570–2575: SNMPv3, seguridad basada en el usuario, cifrado y autenticación\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576: Coexistencia entre SNMP versión 1, versión 2 y versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578: MIB de estructura de información de gestión de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579: Convenciones textuales de SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665: MIB de interfaz similar a Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787: MIB VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819: MIB RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863: MIB de grupo de interfaces\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863: MIB de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2922: MIB LLDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2925: MIB Ping\/Traceroute\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932: MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413: MIB de aplicación SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826: El algoritmo de cifrado estándar de cifrado avanzado (AES) en SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188: MIB STP y extensiones\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363: Definiciones de objetos gestionados para puentes con clases de tráfico, filtrado de multidifusión y extensiones VLAN\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idr-bgp4-mibv2-02.txt: MIB BGP-4 mejorado\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-isis-wg-mib-07\u003cbr data-mce-fragment=\"1\"\u003e Draft-reeder-snmpv3-usm-3desede-00\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idmr-igmp-mib-13\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idmr-pim-mib-09\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-bfd-mib-02.txt\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eCAN\/CSA-22.2 No. 60950-00\/UL 1950 Tercera edición, Seguridad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de productos láser—Parte 1: Clasificación de equipos, requisitos y guía del usuario\u003cbr data-mce-fragment=\"1\"\u003e EN 60950 Seguridad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 (2001) Seguridad de equipos de tecnología de la información (con desviaciones por país)\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 +A1+A2 (1994) Seguridad de productos láser—Parte 1: Clasificación de equipos\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-2 (2000) Seguridad de productos láser—Parte 2: Seguridad de sistemas de comunicación por fibra óptica\u003cbr data-mce-fragment=\"1\"\u003e C-UL a CAN\/CSA 22.2 No.60950-1 (Segunda edición)\u003cbr data-mce-fragment=\"1\"\u003e TUV\/GS a EN 60950-1, Enmienda A1-A4, A11\u003cbr data-mce-fragment=\"1\"\u003e CE-IEC60950-1, todas las desviaciones por país\u003cbr data-mce-fragment=\"1\"\u003e\n\n\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eEMC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eAS\/NZS CISPR22:2009\u003cbr data-mce-fragment=\"1\"\u003e EN 55022 2006+A1:2007 Emisiones radiadas europeas\u003cbr data-mce-fragment=\"1\"\u003e FCC 47CFR, Parte 15 Clase A (2009) Emisiones radiadas de EE. UU.\u003cbr data-mce-fragment=\"1\"\u003e VCCI-V-3\/2009.04 y V-4\/2009.04 Emisiones radiadas japonesas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 y NCC C6357 Emisiones radiadas de Taiwán\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386 V1.5.1 Equipo de red de telecomunicaciones - Requisitos EMC\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Número 4, Febrero de 2004 Emisiones radiadas de Canadá\u003cbr data-mce-fragment=\"1\"\u003e CISPR 24:1997\/A1:2001\/A2:2002 Características de inmunidad de equipos de TI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eInmunidad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eEN 55024:1998\/A1:2001\/A2:2003 Características de inmunidad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-3-2 (2006) Armónicos de la línea eléctrica\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-3-3 +A1 +A2 +A3 (1995) Fluctuaciones de tensión de la línea eléctrica\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-2 +A1 +A2 (1995) Descarga electrostática\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-3 +A1+A2 (2002) Inmunidad radiada\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-4 (2004) Transitorios eléctricos rápidos\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-5 (2006) Sobretensión\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-6 (2007) Inmunidad a perturbaciones conducidas\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-11 (2004) Caídas e interrupciones de tensión\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eSistema de construcción de equipos de red (NEBS)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eNiveles de criterios NEBS SR-3580 (Cumplimiento de nivel 3)\u003cbr data-mce-fragment=\"1\"\u003e GR-63-Core: NEBS, Protección física\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eMedio ambiente\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eReducción de sustancias peligrosas (ROHS) 5\/6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"250\"\u003eTelecomunicaciones\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"369\"\u003eCódigo de identificador de equipo de lenguaje común (CLEI)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable data-mce-fragment=\"1\" width=\"434\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"434\" colspan=\"2\"\u003eTarjetas de línea\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX9200-15C\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eTarjeta de línea de 15x 100GbE\/40GbE con MACsec AES-256 para EX9200\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX9200-40XS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eTarjeta de línea SFP+ de 40 puertos 10GbE compatible con MACsec AES-256 (requiere licencia de software SFL para la activación); requiere ópticas SFP+ que se venden por separado\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX9200-12QS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eTarjeta de línea combinada de 12 puertos 40GbE QSFP+ o 4 puertos 100GbE QSFP28; requiere ópticas que se venden por separado\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX9200-MPC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eConcentrador de puertos modular EX9200 (MPC)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX9200-20F-MIC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eTarjeta de interfaz modular (MIC) EX9200 de 20 puertos GBASE-X (medio slot) compatible con MACsec AES-128 (requiere licencia de software SFL para la activación); requiere EX9200-MPC (se pide por separado)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX9200-10XS-MIC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eTarjeta de interfaz modular (MIC) EX9200 de 10 puertos 10GBASE-X (medio slot); requiere EX9200-MPC (se pide por separado)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"\"\u003e\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013259800793,"sku":"EX9208-BASE3A-AC-NEW","price":93430.26,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/ex9208_a3bf21d5-0138-4757-8e7d-8bfb7109c320.jpg?v=1771852831","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-ex9208-base3a-ac-chassis-rslin","provider":"aloinfousa.com","version":"1.0","type":"link"}