{"product_id":"juniper-ex9253-base-ac-expansion-base-hbmmw","title":"Base de expansión Juniper EX9253-BASE-AC","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\n\u003cli\u003eConfiguración básica del sistema EX9253\u003c\/li\u003e\n\n\u003cli\u003eChasis EX9253-CHAS-3RU de 3 ranuras\u003c\/li\u003e\n\n\u003cli\u003e4x bandeja de ventiladores JNP-C1-FAN-3RU\u003c\/li\u003e\n\n\u003cli\u003e1x motor de enrutamiento EX9253-RE\u003c\/li\u003e\n\n\u003cli\u003e3x fuente de alimentación de CA JNP-PWR1600-AC-BB\u003c\/li\u003e\n\n\u003cli\u003eTodos los paneles en blanco necesarios\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable data-mce-fragment=\"1\" width=\"505\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003eJuniper EX9253-BASE-AC\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003eConfiguración básica del sistema EX9253: chasis EX9253-CHAS-3RU de 3 ranuras con 4 bandejas de ventiladores JNP-C1-FAN-3RU, 1 motor de enrutamiento EX9253-RE, 3 PSU de CA JNP-PWR1600-AC-BB y todos los paneles ciegos necesarios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003eSerie EX9250\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eNúmero total de ranuras\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e3\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eRanuras disponibles para tarjetas de línea\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e2\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eMotor de enrutamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e1 x EX9253-RE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"505\" colspan=\"2\"\u003eCapacidad del sistema\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 10GbE (velocidad de cable)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e144 (con cables de ruptura)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 40GbE (velocidad de cable)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e36\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 100GbE (velocidad de cable)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e24\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e3 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDimensiones (An x Al x Pr):\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e19 x 5,217 x 30 pulg. (48,26 x 13,25 x 76,2 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003ePeso (completamente cargado)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e120 lb (54,43 kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eRefrigeración\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003eBandeja de ventiladores internamente redundante con flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"505\" colspan=\"2\"\u003eConsumo máximo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eEntrada de CA de 100-120 V\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e2692 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eEntrada de CA de 200-240 V\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e2692 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eEntrada de CC de -40 a -72 V\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e2692 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eEnergía\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003eAdmite hasta seis fuentes de alimentación:\u003cbr data-mce-fragment=\"1\"\u003e -40 a -72 V CC (redundancia 3+1)\u003cbr data-mce-fragment=\"1\"\u003e 100-120 V CA (redundancia 3+1)\u003cbr data-mce-fragment=\"1\"\u003e 200-240 V CA (redundancia 3+1)\u003cbr data-mce-fragment=\"1\"\u003e Consumo máximo de energía: 2692 W (CC), 2692 W (CA) \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"505\" colspan=\"2\"\u003eCapacidades de la tarjeta de línea\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eEX9253-6Q12C\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"299\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003e2,4 Tbps \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"206\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eEX9253-6Q12C-M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"299\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003e2,4 Tbps \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"505\" colspan=\"2\"\u003ePotencia típica para tarjetas de línea\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eTarjeta de línea EX9253-6Q12C\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"299\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003e740 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"206\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eTarjeta de línea EX9253-6Q12C-M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"299\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003e770 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"505\" colspan=\"2\"\u003ePotencia máxima para tarjetas de línea\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"206\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eTarjeta de línea EX9253-6Q12C\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"299\"\u003e800 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"206\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eTarjeta de línea EX9253-6Q12C-M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"299\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003e770 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable data-mce-fragment=\"1\" width=\"636\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eEX9253-BASE-AC\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eArquitectura\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003ePlanos de datos, control y gestión dedicados separados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eSistema operativo\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eSistema operativo Juniper Networks Junos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eMotor de enrutamiento (RE)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eRE principal y de respaldo (redundancia 1+1)\u003cbr data-mce-fragment=\"1\"\u003e Procesador Intel Xeon de 1,6 GHz y 8 núcleos\u003cbr data-mce-fragment=\"1\"\u003e Hasta 64 gigabytes de DRAM\u003cbr data-mce-fragment=\"1\"\u003e Unidad de estado sólido (SSD) conectable frontal dual (hasta 100 GB cada una)\u003cbr data-mce-fragment=\"1\"\u003e Consola, serie auxiliar y puertos de gestión Ethernet Interfaz de almacenamiento USB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eAncho de banda\/ranura máximo de rendimiento \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eHasta 4,8 Tbps\u003cbr data-mce-fragment=\"1\"\u003e 2,4 Tbps\/ranura\u003cbr data-mce-fragment=\"1\"\u003e Dúplex completo de 1,2 Tbps\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eArquitectura segura y modular que aísla fallos\u003cbr data-mce-fragment=\"1\"\u003e Planos de control y reenvío separados que mejoran la escalabilidad y la resiliencia\u003cbr data-mce-fragment=\"1\"\u003e Conmutación por error transparente y recuperación de red\u003cbr data-mce-fragment=\"1\"\u003e Conmutación por error elegante del motor de enrutamiento (GRES)\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento activo ininterrumpido (NSR)\u003cbr data-mce-fragment=\"1\"\u003e Puente ininterrumpido (NSB)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"636\" colspan=\"2\"\u003eEspecificaciones de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eFunciones de capa 2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eHasta 1 millón de direcciones MAC \u003cbr data-mce-fragment=\"1\"\u003e Hasta 512.000 entradas de Protocolo de resolución de direcciones (ARP) con licencia de escala media (ML) (256.000 entradas sin licencia ML)\u003cbr data-mce-fragment=\"1\"\u003e Hasta 512.000 entradas de base de información de reenvío (FIB) con licencia ML (256.000 entradas sin licencia ML)\u003cbr data-mce-fragment=\"1\"\u003e Tramas gigantes (9192 bytes como máximo)\u003cbr data-mce-fragment=\"1\"\u003e 32.000 VLAN \u003cbr data-mce-fragment=\"1\"\u003e Protocolo de registro de VLAN \u003cbr data-mce-fragment=\"1\"\u003e 802.3ad—Protocolo de control de agregación de enlaces (LACP)\u003cbr data-mce-fragment=\"1\"\u003e 802.1D—Protocolo de árbol de expansión (STP)\u003cbr data-mce-fragment=\"1\"\u003e 802.1w—Protocolo de árbol de expansión rápida (RSTP)\u003cbr data-mce-fragment=\"1\"\u003e 802.1s—Protocolo de árbol de expansión múltiple (MSTP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión de VLAN (VSTP) Tunelización de protocolo de capa 2 (L2PT)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eFunciones de capa 3\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003e1 millón de base de información de enrutamiento (RIB) IPv4\u003cbr data-mce-fragment=\"1\"\u003e 1 millón de RIB IPv6\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e RIP v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v3\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtros\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e IPv6\u003cbr data-mce-fragment=\"1\"\u003e Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Enrutadores virtuales \u003cbr data-mce-fragment=\"1\"\u003e BGP (licencia de función avanzada) IS-IS (licencia de función avanzada)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eTunelización de hardware\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eTúneles GRE\u003cbr data-mce-fragment=\"1\"\u003e Capacidades MPLS (licencia de función avanzada)\u003cbr data-mce-fragment=\"1\"\u003e VPLS\u003cbr data-mce-fragment=\"1\"\u003e VPN BGP\/MPLS VPNs Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eMultidifusión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eHasta 256.000 rutas de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e Hasta 256.000 rutas de multidifusión IPv6\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión de grupos de Internet (IGMP) v1\/v2\/v3 \u003cbr data-mce-fragment=\"1\"\u003e Indagación IGMP\u003cbr data-mce-fragment=\"1\"\u003e Detección de escuchas de multidifusión (MLD) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Indagación MLD\u003cbr data-mce-fragment=\"1\"\u003e PIM-SM, PIM-SSM, PIM-DM independientes del protocolo Protocolo de descubrimiento de fuentes de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eACL de puerto\u003cbr data-mce-fragment=\"1\"\u003e ACL de VLAN\u003cbr data-mce-fragment=\"1\"\u003e ACL de enrutador Protección contra denegación de servicio (DoS) del plano de control\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003e16.000 policías por chasis\u003cbr data-mce-fragment=\"1\"\u003e 8 colas de salida por puerto\u003cbr data-mce-fragment=\"1\"\u003e Programación WRED (detección temprana aleatoria ponderada)\u003cbr data-mce-fragment=\"1\"\u003e Colas WRR (rotación ponderada) Colas de prioridad estricta\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eVirtualización\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eIntegración con la plataforma Juniper Contrail\u003cbr data-mce-fragment=\"1\"\u003e Integración con VMware NSX vSphere\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de virtualización de red como VXLAN \u003cbr data-mce-fragment=\"1\"\u003e Pasarela VXLAN L2 y L3 EVPN y VPLS para DCI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eGestión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eCLI de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Junos Space® Network Director\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Amplia compatibilidad con MIB\u003cbr data-mce-fragment=\"1\"\u003e Duplicación de puertos basada en firewall\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP) Soluciones de información avanzada (AIS)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHasta 10.000 pies (3.048 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSísmico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDiseñado para cumplir con los requisitos de terremotos de la Zona 4 de GR-63\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5 a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eCumplimiento IEEE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eIEEE 802.1AB: Protocolo de descubrimiento de capa de enlace (LLDP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1D-2004: Protocolo de árbol de expansión (STP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p: Priorización de clase de servicio (CoS)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q: Redes de área local puenteadas virtuales\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1s: Protocolo de árbol de expansión múltiple (MSTP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w: Protocolo de árbol de expansión rápida (RSTP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3: 10BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3u: 100BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ab: 1000BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3z: 1000BASE-X\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ae: Ethernet de 10 Gigabits\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ba: Ethernet de 40 Gigabits\/100 Gigabits\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ah: Operación, Administración y Mantenimiento (OAM)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad: Protocolo de control de agregación de enlaces (LACP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ae: Seguridad de control de acceso a medios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eCumplimiento de RFC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eRFC 768: UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783: Protocolo trivial de transferencia de archivos (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791: IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792: Protocolo de mensajes de control de Internet (ICMP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 793: TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826: ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854: Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894: IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903: Protocolo de resolución inversa de direcciones (RARP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 906: Arranque TFTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 951, 1542: BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1027: Proxy ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058: RIP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112: IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122: Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1195: Uso de Open Systems Interconnection (OSI) IS-IS para enrutamiento en TCP\/IP y entornos duales (solo transporte TCP\/IP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256: Protocolo de descubrimiento de enrutadores ICMPv4 (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492: TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519: Enrutamiento entre dominios sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587: Opción OSPF NSSA\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591: Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745: Interacción BGP4\/IDRP para IP-OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1765: Desbordamiento de la base de datos OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1771: Protocolo de puerta de enlace de borde 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772: Aplicación del Protocolo de puerta de enlace de borde en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812: Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1965: Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1981: Descubrimiento de la unidad de transmisión máxima (MTU) de la ruta para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997: Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030: Protocolo de tiempo de red simple (SNTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068: Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2080: RIPng para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2081: Declaración de aplicabilidad del protocolo RIPng\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131: Agente de retransmisión BOOTP\/Protocolo de configuración dinámica de host (DHCP) y servidor DHCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138: Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139: Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154: OSPF con firmas digitales (contraseña, Message Digest 5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236: IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267: Filtrado de entrada de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2270: Sistema autónomo dedicado (AS) BGP-4 para sitios\/proveedor único\u003cbr data-mce-fragment=\"1\"\u003e RFC 2283: Extensiones multiprotocolo para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328: OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338: VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362: PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370: Opción OSPF LSA opaco\u003cbr data-mce-fragment=\"1\"\u003e RFC 2373: Arquitectura de direccionamiento IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2375: Asignaciones de direcciones de multidifusión IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385: Autenticación TCP MD5 para BGPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439: Amortiguación de aleteo de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453: RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2460: Especificación del protocolo de Internet, v6 (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2461: Descubrimiento de vecinos para la versión 6 de IP (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2462: Autoconfiguración de direcciones sin estado IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2463: ICMPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2464: Transmisión de paquetes IPv6 sobre redes Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474: Precedencia de DiffServ, incluyendo 8 colas\/puerto\u003cbr data-mce-fragment=\"1\"\u003e RFC 2475: Funciones de enrutador de núcleo y borde de DiffServ\u003cbr data-mce-fragment=\"1\"\u003e RFC 2526: Direcciones Anycast de subred IPv6 reservadas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2545: Uso de extensiones multiprotocolo BGP-4 para enrutamiento interdominio IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2547: VPN BGP\/MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597: Reenvío asegurado de DiffServ (AF)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598: Reenvío expedito de DiffServ (EF)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2710: Descubrimiento de oyentes de multidifusión (MLD) para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2711: Opción de alerta de enrutador IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2740: OSPF para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796: Reflexión de ruta BGP (sustituye a RFC 1966)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796: Reflexión de ruta\u003cbr data-mce-fragment=\"1\"\u003e RFC 2858: Extensiones multiprotocolo para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2893: Mecanismos de transición para hosts y enrutadores IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918: Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3031: Arquitectura de conmutación de etiquetas multiprotocolo\u003cbr data-mce-fragment=\"1\"\u003e RFC 3032: Codificación de pila de etiquetas MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 3036: Especificación LDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065: Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3176: sFlow\u003cbr data-mce-fragment=\"1\"\u003e RFC 3215: Máquina de estados LDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3306: Direcciones de multidifusión IPv6 basadas en prefijos de unidifusión\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376: IGMP v3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392: Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446: Mecanismo de punto de encuentro (RP) Anycast mediante PIM y MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3478: Reinicio gradual para el Protocolo de distribución de etiquetas\u003cbr data-mce-fragment=\"1\"\u003e RFC 3484: Selección de dirección predeterminada para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 3513: Direccionamiento del Protocolo de Internet versión 6 (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569: PIM-SSM PIM Multidifusión específica de la fuente\u003cbr data-mce-fragment=\"1\"\u003e RFC 3587: Formato de dirección de unidifusión global IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618: Protocolo de descubrimiento de fuentes de multidifusión (MSDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623: Reinicio gradual de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 3768: Protocolo de redundancia de enrutadores virtuales (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3810: Descubrimiento de oyentes de multidifusión versión 2 (MLDv2) para IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3973: PIM-Dense Mode\u003cbr data-mce-fragment=\"1\"\u003e RFC 4213: Mecanismos básicos de transición para hosts y enrutadores IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4291: Arquitectura de direccionamiento IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360: Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4364: Redes privadas virtuales IP (VPN) BGP\/MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 4443: ICMPv6 para la especificación IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486: Subcódigos para el mensaje de notificación de interrupción BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4552: Autenticación\/Confidencialidad para OSPFv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 4604: Uso del Protocolo de gestión de grupos de Internet versión 3 (IGMPv3)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724: Mecanismo de reinicio gradual para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4761: Servicio de LAN privada virtual (VPLS) utilizando BGP para autodescubrimiento y señalización\u003cbr data-mce-fragment=\"1\"\u003e RFC 4798: Conexión de islas IPv6 sobre IPv4 MPLS utilizando enrutadores de borde de proveedor IPv6 (6PE)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4861: Descubrimiento de vecinos para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4862: Autoconfiguración de direcciones sin estado IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 5095: Desaprobación de encabezados de enrutamiento de tipo 0 en IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 5286, Especificación básica para la redirección rápida de IP: alternativas sin bucles\u003cbr data-mce-fragment=\"1\"\u003e RFC 5306: Señalización de reinicio para IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5308: Enrutamiento IPv6 con IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5340: OSPF para IPv6\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-bfd-base-09.txt: Detección de reenvío bidireccional\u003cbr data-mce-fragment=\"1\"\u003e RFC 7432: VPN Ethernet basada en BGP MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eServicios y capacidad de gestión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eRed de área local virtual extensible (VXLAN)\u003cbr data-mce-fragment=\"1\"\u003e API REST\u003cbr data-mce-fragment=\"1\"\u003e Sesiones NETCONF a través de HTTPS de salida\u003cbr data-mce-fragment=\"1\"\u003e Juniper Extension Toolkit (JET)\u003cbr data-mce-fragment=\"1\"\u003e OpenFlow v1.3\u003cbr data-mce-fragment=\"1\"\u003e CLI de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Gestión fuera de banda: Serial; Ethernet 10\/100\/1000BASE-T\u003cbr data-mce-fragment=\"1\"\u003e Archivo de configuración ASCII\u003cbr data-mce-fragment=\"1\"\u003e Configuración de rescate\u003cbr data-mce-fragment=\"1\"\u003e Reversión de la configuración\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP: v1, v2c, v3\u003cbr data-mce-fragment=\"1\"\u003e RMON (RFC 2819): Grupos 1, 2, 3, 9\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de tiempo de red (NTP)\u003cbr data-mce-fragment=\"1\"\u003e Servidor DHCP\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión DHCP con opción 82\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e SSHv2\u003cbr data-mce-fragment=\"1\"\u003e Copia segura\u003cbr data-mce-fragment=\"1\"\u003e Resolutor DNS\u003cbr data-mce-fragment=\"1\"\u003e Registro Syslog\u003cbr data-mce-fragment=\"1\"\u003e Monitoreo ambiental\u003cbr data-mce-fragment=\"1\"\u003e Sensor de temperatura\u003cbr data-mce-fragment=\"1\"\u003e Copia de seguridad de la configuración a través de FTP\/copia segura\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eGestión de red—Soporte MIB\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eJ-Flow\u003cbr data-mce-fragment=\"1\"\u003e RFC 1155: Estructura de la información de gestión (SMI)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157: SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215: MIB-II, MIB tipo Ethernet y trampas\u003cbr data-mce-fragment=\"1\"\u003e RFC 1657: MIB BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1724: MIB RIPv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850: MIB OSPFv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901: Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 1902: Estructura de la información de gestión para la versión 2 del Protocolo simple de gestión de red (SNMPv2)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1905, RFC 1907: SNMP v2c, SMIv2 y MIB-II revisado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011: SNMPv2 para IP usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012: SNMPv2 para el protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013: SNMPv2 para el protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2096: MIB de tabla de reenvío IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287: MIB de paquetes de aplicaciones del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2465: Base de información de gestión para la versión 6 de IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570–2575: SNMPv3, seguridad basada en el usuario, cifrado y autenticación\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576: Coexistencia entre SNMP versión 1, versión 2 y versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578: MIB de estructura de información de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579: Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665: MIB de interfaz tipo Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787: MIB VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819: MIB RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863: MIB de grupo de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863: MIB de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2922: MIB LLDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2925: MIB Ping\/Traceroute\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932: MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413: MIB de aplicación SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826: El algoritmo de cifrado Advanced Encryption Standard (AES) en SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188: MIB de STP y extensiones\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363: Definiciones de objetos gestionados para puentes con clases de tráfico, filtrado de multidifusión y extensiones VLAN\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idr-bgp4-mibv2-02.txt: MIB BGP-4 mejorado\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-isis-wg-mib-07\u003cbr data-mce-fragment=\"1\"\u003e Draft-reeder-snmpv3-usm-3desede-00\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idmr-igmp-mib-13\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idmr-pim-mib-09\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-bfd-mib-02.txt\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eCAN\/CSA-22.2 No. 60950-00\/UL 1950 Tercera edición, Seguridad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de productos láser — Parte 1: Clasificación de equipos, requisitos y guía del usuario\u003cbr data-mce-fragment=\"1\"\u003e EN 60950 Seguridad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 (2001) Seguridad de equipos de tecnología de la información (con desviaciones por país)\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 +A1+A2 (1994) Seguridad de productos láser — Parte 1: Clasificación de equipos\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-2 (2000) Seguridad de productos láser — Parte 2: Seguridad de sistemas de comunicación por fibra óptica\u003cbr data-mce-fragment=\"1\"\u003e C-UL a CAN\/CSA 22.2 No.60950-1 (Segunda edición)\u003cbr data-mce-fragment=\"1\"\u003e TUV\/GS a EN 60950-1, Enmienda A1-A4, A11\u003cbr data-mce-fragment=\"1\"\u003e CE-IEC60950-1, todas las desviaciones por país\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eCEM\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eAS\/NZS CISPR22:2009\u003cbr data-mce-fragment=\"1\"\u003e EN 55022 2006+A1:2007 Emisiones radiadas europeas\u003cbr data-mce-fragment=\"1\"\u003e FCC 47CFR, Parte 15 Clase A (2009) Emisiones radiadas de EE. UU.\u003cbr data-mce-fragment=\"1\"\u003e VCCI-V-3\/2009.04 y V-4\/2009.04 Emisiones radiadas japonesas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 y NCC C6357 Emisiones radiadas de Taiwán\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386 V1.5.1 Equipo de red de telecomunicaciones - Requisitos de CEM\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Número 4, febrero de 2004 Emisiones radiadas de Canadá\u003cbr data-mce-fragment=\"1\"\u003e CISPR 24:1997\/A1:2001\/A2:2002 Características de inmunidad de equipos de TI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eInmunidad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eEN 55024:1998\/A1:2001\/A2:2003 Características de inmunidad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-3-2 (2006) Armónicos de la línea eléctrica\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-3-3 +A1 +A2 +A3 (1995) Fluctuaciones de tensión de la línea eléctrica\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-2 +A1 +A2 (1995) Descarga electrostática\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-3 +A1+A2 (2002) Inmunidad radiada\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-4 (2004) Transitorios eléctricos rápidos\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-5 (2006) Sobretensión\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-6 (2007) Inmunidad a perturbaciones conducidas\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-11 (2004) Caídas e interrupciones de tensión\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eSistema de construcción de equipos de red (NEBS)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eSR-3580 Criterios NEBS (Cumplimiento de nivel 3)\u003cbr data-mce-fragment=\"1\"\u003e GR-63-Core: NEBS, protección física\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eMedio ambiente\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eReducción de sustancias peligrosas (ROHS) 5\/6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eTelco\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eCódigo de identificador de equipos de lenguaje común (CLEI)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"257\"\u003eETSI\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"379\"\u003eETSI EN-300386-2 Requisitos de compatibilidad electromagnética de equipos de red de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable data-mce-fragment=\"1\" width=\"843\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"843\" colspan=\"2\"\u003eTarjetas de línea\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX9253-6Q12C\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"674\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eTarjeta de línea EX9253 con 6 puertos de 40GbE y 12 puertos de 40GbE\/100GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"169\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eEX9253-6Q12C-M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" style=\"font-style: inherit; font-weight: inherit;\" width=\"674\" data-mce-style=\"font-style: inherit; font-weight: inherit;\"\u003eTarjeta de línea EX9253 con 6 puertos de 40GbE y 12 puertos de 40GbE\/100GbE MACsec AES256\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"843\" colspan=\"2\"\u003eÓpticas conectables\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eTransceptor conectable de factor de forma pequeño (transceptor SFP) 10GbE (transceptor SFP+) ópticas de corto alcance (SR)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eTransceptor SFP 10GbE (transceptor SFP+) ópticas de largo alcance (LR)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX-SFP-10GE-LRM\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eTransceptor SFP 10GbE (transceptor SFP+) ópticas multimodo de largo alcance (LRM)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX-SFP-10GE-ER\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eMódulo óptico SFP+ 10GBASE-ER 10GbE, 1550 nm para transmisión de 40 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX-SFP-10GE-ZR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eÓpticas SFP+ 10GBASE-ZR 10GbE, 1550 nm para transmisión de 80 km en fibra óptica monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eJNP-SFP-10G-BX10D\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eÓpticas 10G BX sobre SMF, 1330 nm hasta 10 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eJNP-SFP-10G-BX10U\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eÓpticas 10G BX sobre SMF, 1270 nm hasta 10 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eEX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eSFP+ 10GbE de alcance ultracorto; 850 nm; 10 m en OM1, 20 m en OM2, 100 m en fibra óptica multimodo (MMF) OM3\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eJNP-QSFP-4X10GE-LR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eTransceptor conectable de factor de forma pequeño cuádruple más (transceptor QSFP+) ópticas de 40GBase, hasta 10 km de transmisión en monomodo paralelo (4X10GbE LR hasta 10 km)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"169\"\u003eJNP-QSFP-4X10GE-IR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"674\"\u003eQSFP+ 40GBASE-LR4 40 gigabit o\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013261045977,"sku":"EX9253-BASE-AC-NEW","price":52579.8,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/ex9253_9aabf78d-13eb-4da0-ae63-1c62e5eba4b9.jpg?v=1771852859","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-ex9253-base-ac-expansion-base-hbmmw","provider":"aloinfousa.com","version":"1.0","type":"link"}