{"product_id":"juniper-qfx5100-96s-dc-afi-switch-piftm","title":"Switch Juniper QFX5100-96S-DC-AFI","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\n\u003cli\u003eQFX5100\u003c\/li\u003e\n\n\u003cli\u003e96 x SFP\/SFP+\u003c\/li\u003e\n\n\u003cli\u003e8 x QSFP+\u003c\/li\u003e\n\n\u003cli\u003eVentiladores redundantes\u003c\/li\u003e\n\n\u003cli\u003eFuentes de alimentación de CC redundantes\u003c\/li\u003e\n\n\u003cli\u003eFlujo de aire de atrás hacia adelante\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable width=\"565\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eJuniper QFX5100-96S-DC-AFI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eQFX5100, 96 SFP\/SFP+, 8 QSFP+, ventiladores redundantes, fuentes de alimentación de CC redundantes, flujo de aire de atrás hacia adelante\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie QFX5100\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eDimensiones (AlxAnxPr) Pulgadas\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e3.46 x 17.36 x 22.44 in (8.8 x 44.09 x 57 cm)\u003cbr data-mce-fragment=\"1\"\u003e • Modo de conmutación: Corte y envío y almacenamiento y envío\u003cbr data-mce-fragment=\"1\"\u003e • Flujo de aire de atrás hacia adelante (para implementación en pasillo caliente\/pasillo frío)\u003cbr data-mce-fragment=\"1\"\u003e • Conexiones de puerto de consola de gestión y trasero\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e32.5 lb (14.74 kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eConsumo de energía\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e263 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"565\" data-mce-fragment=\"1\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003e1GbE SFP\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e96 (48 Cobre 1GbE)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003e10GbE SFP+\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e104 (con cable de ruptura)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003e40GbE QSFP+\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e8\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd rowspan=\"2\" width=\"200\" data-mce-fragment=\"1\"\u003e \u003c\/td\u003e\n\n\u003ctd rowspan=\"2\" width=\"365\" data-mce-fragment=\"1\"\u003e• Cada puerto QSFP+ se puede configurar como una interfaz 4 x 10GbE\u003cbr data-mce-fragment=\"1\"\u003e • Cada puerto QSFP+ se puede configurar como un puerto de 40 Gbps\u003cbr data-mce-fragment=\"1\"\u003e • Puerto USB\u003cbr data-mce-fragment=\"1\"\u003e • Puerto de consola\u003cbr data-mce-fragment=\"1\"\u003e • Transceptor compatible y cable de conexión directa\u003cbr data-mce-fragment=\"1\"\u003e • Módulos ópticos SFP+ 10GbE\u003cbr data-mce-fragment=\"1\"\u003e • Cables SFP+ DAC: cobre twinax de 1\/3\/5 m y cobre twinax activo de 1\/3\/5\/7\/10 m\u003cbr data-mce-fragment=\"1\"\u003e • Módulo óptico y de cobre SFP GbE\u003cbr data-mce-fragment=\"1\"\u003e • Cobre de ruptura de conexión directa QSFP+ a SFP+ 10GbE (cable de cobre twinax de 1\/3 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eKit de instalación en rack\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003eOpciones versátiles de montaje en cuatro postes para rack de servidor de 19 pulgadas o rack de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eFlujo de aire\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e• Refrigeración de atrás hacia adelante\u003cbr data-mce-fragment=\"1\"\u003e • Ventiladores redundantes de velocidad variable para reducir el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"200\" data-mce-fragment=\"1\"\u003eMódulos de fuente de alimentación y ventilador\u003c\/td\u003e\n\n\u003ctd width=\"365\" data-mce-fragment=\"1\"\u003e• Fuentes de alimentación redundantes duales (1+1) e intercambiables en caliente\u003cbr data-mce-fragment=\"1\"\u003e • Alimentación de CA monofásica de 110-240 V\u003cbr data-mce-fragment=\"1\"\u003e • Alimentación de CC de -36 a -72 V\u003cbr data-mce-fragment=\"1\"\u003e • Módulos de ventilador redundantes (N+1) e intercambiables en caliente para flujo de aire de adelante hacia atrás y de atrás hacia adelante\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable width=\"767\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eQFX5100-96S-DC-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCapacidad de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e2.56 Tbps\/1.44 Bpps\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e288,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eIdentificadores de VLAN\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e4,096\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eNúmero de grupos de agregación de enlaces (LAG)\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e32\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eNúmero de VLAN FCoE\/Fibras Virtuales FC\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e4,095\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e4000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas unicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e128,000 prefijos; 208,000 rutas de host; 644 rutas ECMP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas multicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e104,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas multicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e52,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRutas unicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e64,000 prefijos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEntradas ARP\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e48,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eTrama Jumbo\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e9,216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eProtocolo de árbol de expansión (STP)\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e- Instancias del protocolo de árbol de expansión múltiple (MSTP): 64\u003cbr data-mce-fragment=\"1\"\u003e - Instancias del protocolo de árbol de expansión de VLAN (VSTP): 253\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e- Puertos de destino de duplicación por conmutador: 4\u003cbr data-mce-fragment=\"1\"\u003e - Número máximo de sesiones de duplicación: 4\u003cbr data-mce-fragment=\"1\"\u003e - VLAN de destino de duplicación por conmutador: 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"767\" data-mce-fragment=\"1\"\u003eEspecificaciones del software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 2\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• STP—IEEE 802.1D (802.1D-2004)\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de árbol de expansión rápido (RSTP) (IEEE 802.1w); MSTP\u003cbr data-mce-fragment=\"1\"\u003e (IEEE 802.1s)\u003cbr data-mce-fragment=\"1\"\u003e • Protección de unidad de datos de protocolo de puente (BPDU)\u003cbr data-mce-fragment=\"1\"\u003e • Protección de bucle\u003cbr data-mce-fragment=\"1\"\u003e • Protección de raíz\u003cbr data-mce-fragment=\"1\"\u003e • RSTP y VSTP ejecutándose concurrentemente\u003cbr data-mce-fragment=\"1\"\u003e • VLAN—Troncalización de VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e • Interfaz de VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e • VLAN basada en puerto\u003cbr data-mce-fragment=\"1\"\u003e • Filtrado de direcciones MAC\u003cbr data-mce-fragment=\"1\"\u003e • VLAN privada (PVLAN)\u003cbr data-mce-fragment=\"1\"\u003e • QinQ\u003cbr data-mce-fragment=\"1\"\u003e • Traducción de VLAN\u003cbr data-mce-fragment=\"1\"\u003e • Asignación estática de direcciones MAC para interfaz\u003cbr data-mce-fragment=\"1\"\u003e • Aprendizaje de MAC por VLAN (límite)\u003cbr data-mce-fragment=\"1\"\u003e • Deshabilitar aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e • Agregación de enlaces y Protocolo de control de agregación de enlaces\u003cbr data-mce-fragment=\"1\"\u003e (LACP) (IEEE 802.3ad)\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de descubrimiento de capa de enlace (LLDP) IEEE 802.1AB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 3 (IPv4)\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Enrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e • Política de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e • Protocolos de enrutamiento (RIP, OSPF, IS-IS, BGP)\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e • Enrutador virtual\u003cbr data-mce-fragment=\"1\"\u003e • Reenvío de protocolo de configuración dinámica de host (DHCP)\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de resolución de direcciones (ARP) proxy\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCaracterísticas de multidifusión\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Protocolo de gestión de grupos de Internet (IGMP): v1, v2, V3\u003cbr data-mce-fragment=\"1\"\u003e • Snooping de IGMP: v1, v2, v3\u003cbr data-mce-fragment=\"1\"\u003e • Filtro IGMP\u003cbr data-mce-fragment=\"1\"\u003e • PIM-SM\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de descubrimiento de fuente de multidifusión (MSDP)\u003cbr data-mce-fragment=\"1\"\u003e • Seguridad y filtros\u003cbr data-mce-fragment=\"1\"\u003e • Inicio de sesión y contraseña de interfaz seguros\u003cbr data-mce-fragment=\"1\"\u003e • RADIUS\u003cbr data-mce-fragment=\"1\"\u003e • TACACS+\u003cbr data-mce-fragment=\"1\"\u003e • Filtros de entrada y salida: Permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos los filtros de puerto de gestión\u003cbr data-mce-fragment=\"1\"\u003e • Acciones de filtro: Registro, registro de sistema, rechazo, duplicación a una interfaz, contadores, asignación de clase de reenvío, permiso, descarte, control, marcado\u003cbr data-mce-fragment=\"1\"\u003e • SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e • Soporte de ARP estático\u003cbr data-mce-fragment=\"1\"\u003e • Control de tormentas, deshabilitación de errores de puerto y recuperación automática\u003cbr data-mce-fragment=\"1\"\u003e • Protección de denegación de servicio (DoS) de plano de control\u003cbr data-mce-fragment=\"1\"\u003e • Inspección dinámica de ARP (DAI)\u003cbr data-mce-fragment=\"1\"\u003e • Dirección MAC persistente\u003cbr data-mce-fragment=\"1\"\u003e • Snooping de DHCP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Agregación de enlaces multichasis (MC-LAG)\u003cbr data-mce-fragment=\"1\"\u003e • Grupo de troncalización redundante (RTG)\u003cbr data-mce-fragment=\"1\"\u003e • Algoritmo de reparto de carga LAG—tráfico puenteado o enrutado (unicast o multicast):\u003cbr data-mce-fragment=\"1\"\u003e - IP: SIP, Protocolo de Internet dinámico (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e - Capa 2 y no IP: MAC SA, MAC DA, Ethertype, VLAN\u003cbr data-mce-fragment=\"1\"\u003e ID, puerto de origen\u003cbr data-mce-fragment=\"1\"\u003e - Paquete FCoE: ID de origen (SID), ID de destino (DID),\u003cbr data-mce-fragment=\"1\"\u003e ID de intercambio de origen (OXID), puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• QoS L2 y L3: Clasificación, reescritura, colas\u003cbr data-mce-fragment=\"1\"\u003e • Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e - Control de entrada: 1 velocidad 2 colores, 2 velocidades 3 colores\u003cbr data-mce-fragment=\"1\"\u003e - Control de salida: Regulador, acción de marcado del regulador\u003cbr data-mce-fragment=\"1\"\u003e - Conformación de salida: Por cola en cada puerto\u003cbr data-mce-fragment=\"1\"\u003e • 12 colas de hardware por puerto (8 unicast y 4 multicast)\u003cbr data-mce-fragment=\"1\"\u003e • Cola de estricta prioridad (LLQ), round-robin ponderado con déficit suavizado (SDWRR), detección temprana aleatoria ponderada (WRED), descarte de cola ponderada\u003cbr data-mce-fragment=\"1\"\u003e • Remarcado 802.1p\u003cbr data-mce-fragment=\"1\"\u003e • Criterios de clasificación de capa 2: Interfaz, dirección MAC,\u003cbr data-mce-fragment=\"1\"\u003e Ethertype, 802.1p, VLAN\u003cbr data-mce-fragment=\"1\"\u003e • Capacidades de evitación de congestión: WRED\u003cbr data-mce-fragment=\"1\"\u003e • Confiar en IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e • Remarcado de paquetes puenteados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003ePuenteo de centro de datos (DCB)\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Control de flujo basado en prioridad (PFC)—IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e • Selección de transmisión mejorada (ETS)—IEEE 802.1Qaz\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de intercambio de puenteo de centro de datos (DCBX), DCBx FCoE y tipo, longitud y valores (TLV) iSCSI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCanal de fibra sobre Ethernet (FCoE)\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Conmutador de tránsito FCoE (instalación de ACL de snooping FIP)\u003cbr data-mce-fragment=\"1\"\u003e • Aprendizaje de rutas de sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e • Supervisión de la salud de la sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e • Reinicio elegante para snooping FIP\u003cbr data-mce-fragment=\"1\"\u003e • Snooping FC-BB-6 VN2VN\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eChasis virtual\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• 40GbE y 10GbE como puerto de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e • Elección del motor de enrutamiento (RE) del chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e • Preaprovisionamiento de chasis virtual (plug and play)\u003cbr data-mce-fragment=\"1\"\u003e • Formación automática de LAG de puertos de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e • Soporte de chasis virtual mixto\u003cbr data-mce-fragment=\"1\"\u003e • Tránsito FCoE entre miembros del chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e • QoS en puertos de chasis virtual\u003cbr data-mce-fragment=\"1\"\u003e • Reenvío designado local\u003cbr data-mce-fragment=\"1\"\u003e • Conmutación RE elegante (GRES)\u003cbr data-mce-fragment=\"1\"\u003e • Enrutamiento ininterrumpido (NSR)\u003cbr data-mce-fragment=\"1\"\u003e • Puenteo ininterrumpido (NSB)\u003cbr data-mce-fragment=\"1\"\u003e • Monitorizar interfaz agregada distribuida\u003cbr data-mce-fragment=\"1\"\u003e • Protección del plano de control para RE virtual\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Actualización de software en servicio independiente de la topología (TISSU)\u003cbr data-mce-fragment=\"1\"\u003e • Detección de reenvío bidireccional (BFD) de subsegundos\u003cbr data-mce-fragment=\"1\"\u003e • Detección de fallas de enlace ascendente (UFD)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eMPLS\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Rutas conmutadas por etiquetas (LSP) estáticas\u003cbr data-mce-fragment=\"1\"\u003e • Señalización de LSP basada en RSVP\u003cbr data-mce-fragment=\"1\"\u003e • Señalización de LSP basada en LDP\u003cbr data-mce-fragment=\"1\"\u003e • Túnel LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e • Clase de servicio (CoS) MPLS\u003cbr data-mce-fragment=\"1\"\u003e • Lista de control de acceso (ACL)\/reguladores MPLS\u003cbr data-mce-fragment=\"1\"\u003e • Soporte de LSR MPLS\u003cbr data-mce-fragment=\"1\"\u003e • Túnel IPv6 (6PE) (a través de la red troncal MPLS IPv4)\u003cbr data-mce-fragment=\"1\"\u003e • Operación, Administración y Mantenimiento (OAM) de MPLS —Ping de LSP\u003cbr data-mce-fragment=\"1\"\u003e • VPN IPv4 L3 (RFC 2547, 4364)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eGestión de virtualización de servidores y protocolos relacionados con SDN\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Control virtual de Junos Space\u003cbr data-mce-fragment=\"1\"\u003e • IEEE 802.1Qbg (reenvío de horquilla VEPA)\u003cbr data-mce-fragment=\"1\"\u003e • Gateway VXLAN L2 de VMware NSX\u003cbr data-mce-fragment=\"1\"\u003e • VXLAN OVSDB\u003cbr data-mce-fragment=\"1\"\u003e • Cliente OpenFlow 1.3\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eGestión y operaciones\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Gestión y acceso CLI basados en roles\u003cbr data-mce-fragment=\"1\"\u003e • CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e • Ping extendido y traceroute\u003cbr data-mce-fragment=\"1\"\u003e • Rescate y reversión de configuración de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e • Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e • SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e • Protocolo de gestión Junos XML\u003cbr data-mce-fragment=\"1\"\u003e • sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e • Recopilación de estadísticas de alta frecuencia\u003cbr data-mce-fragment=\"1\"\u003e • LED de baliza para puerto y sistema\u003cbr data-mce-fragment=\"1\"\u003e • Automatización y orquestación\u003cbr data-mce-fragment=\"1\"\u003e • Aprovisionamiento sin contacto (ZTP)\u003cbr data-mce-fragment=\"1\"\u003e • Complemento OpenStack Neutron\u003cbr data-mce-fragment=\"1\"\u003e • Puppet\u003cbr data-mce-fragment=\"1\"\u003e • Chef\u003cbr data-mce-fragment=\"1\"\u003e • Python\u003cbr data-mce-fragment=\"1\"\u003e • Scripts de eventos, confirmación y OP de Junos OS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003e• Basado en puerto\u003cbr data-mce-fragment=\"1\"\u003e • Puerto LAG\u003cbr data-mce-fragment=\"1\"\u003e • Basado en VLAN\u003cbr data-mce-fragment=\"1\"\u003e • Basado en filtro\u003cbr data-mce-fragment=\"1\"\u003e • Duplicar a local\u003cbr data-mce-fragment=\"1\"\u003e • Duplicar a destinos remotos (L2 sobre VLAN)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003ehasta 2,000 (610 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eEstándar IEEE\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3an\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eEstándares T11\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eINCITS T11 FC-BB-5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eRFC compatibles\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Protocolo de transferencia de archivos trivial (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 TFTP Bootstrap\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Protocolo de información de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 Protocolo de enrutamiento intradominio OSI IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 Descubrimiento de enrutador ICMP IPv4 (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento interdominio sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 Opción de área no tan stub (NSSA) de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para interacción IP—OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del protocolo de puerta de enlace fronteriza en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo de hora de red simple\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068 Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131 Agente de retransmisión BOOTP\/DHCP y host dinámico\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138 Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139 Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (Contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de entrada de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 Opción de anuncio de estado de enlace opaco (LSA) de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP mediante la opción de firma TCP Message Digest 5 (MD5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439 Amortiguación de fluctuación de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453 RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo PHB de reenvío asegurado (comportamiento por salto)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío expedito\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador de tres colores de tasa única\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 Reflexión de ruta BGP: una alternativa a la malla completa IBGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918 Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de fuente)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392 Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446, RP de Anycast\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623 Reinicio elegante de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo de puerta de enlace fronteriza 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360 Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 Reflexión de ruta BGP: una alternativa a BGP interno (IBGP) de malla completa\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486 Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Soporte BGP para espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5176 Extensiones de autorización dinámica a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5396 Representación textual de números de sistema autónomo (AS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de configuración (DHCP) del servidor\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eMIB compatibles\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eRFC 1155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB similar a Ethernet y TRAPs\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 MIB OSPFv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para protocolo de Internet usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233, El grupo de interfaces MIB usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicaciones de sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir marcos de gestión SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP Versión 1, Versión 2 y Versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 MIB de estructura de información de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz similar a Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 MIB VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 MIB RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB de grupo de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Introducción y declaraciones de aplicabilidad para el marco de gestión estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir marcos de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Protocolo simple de administración de red (SNMP) (se admiten todas las MIB excepto la MIB de proxy)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en el usuario (USM) para la versión 3 de SNMPv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vistas (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de gestión (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado Advanced Encryption Standard (AES) en el modelo de seguridad basado en el usuario de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos gestionados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos gestionados para puentes con protocolo de árbol de expansión rápida\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b MIB VLAN Q-Bridge\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eCAN\/CSA-C22.2 No. 60950-1 (2007) Equipo de tecnología de la información: seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 60950-1 (2.ª ed.) Equipo de tecnología de la información: seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 60950-1 (2005) Equipo de tecnología de la información: seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 (2005) Equipo de tecnología de la información: seguridad (Todas las desviaciones de país): informe del esquema CB.\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 +A1+A2 (1994) Seguridad de productos láser: Parte 1: Clasificación de equipos\u003cbr data-mce-fragment=\"1\"\u003e GR-63-Core (2006) Protección física de equipos de red, sistemas de construcción (NEBS)\u003cbr data-mce-fragment=\"1\"\u003e GR-1089-Core (2006) EMC y seguridad eléctrica para equipos de telecomunicaciones de red\u003cbr data-mce-fragment=\"1\"\u003e SR-3580 (1995) Niveles de criterios NEBS (Nivel 3)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"384\" data-mce-fragment=\"1\"\u003eCEM\u003c\/td\u003e\n\n\u003ctd width=\"383\" data-mce-fragment=\"1\"\u003eFCC 47CFR, Parte 15 Clase A (2009) Emisiones radiadas en EE. UU.\u003cbr data-mce-fragment=\"1\"\u003e EN 55022 Clase A (2006)+ A1 2007 Emisiones radiadas europeas\u003cbr data-mce-fragment=\"1\"\u003e VCCI Clase A (2007) Emisiones radiadas japonesas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 y NCC C6357 Emisiones radiadas en Taiwán\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR22:2009\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable width=\"422\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"422\" data-mce-fragment=\"1\"\u003eAccesorios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJPSU-850W-DC-AFI\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003ePSU de 850 W CC, flujo de aire de atrás hacia adelante para QFX5100-96S\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX5100-96S-FANAFI\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo de ventilador con flujo de aire de atrás hacia adelante para QFX5100-96S\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX5100-EM-BLNK\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eMódulo en blanco para QFX5100\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eLicencias de funciones avanzadas\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX5100-HDNSE-LIC\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eLicencia de funciones avanzadas QFX5100-24Q y QFX5100-96S para IS-IS, BGP, VxLAN y MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"422\" data-mce-fragment=\"1\"\u003eÓptica y transceptores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-SR 10 Gigabit Ethernet, 850 nm para transmisión de hasta 300 m en fibra multimodo (MMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003e QFX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10 Gigabit Ethernet de alcance ultracorto, 850 nm para 10 m en OM1, 20 m en OM2, 100 m en fibra multimodo OM3 (MMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-LR 10 Gigabit Ethernet, 1.310 nm para transmisión de 10 km en fibra óptica monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-10GE-ER\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-ER 10 Gigabit Ethernet, 1.550 nm para transmisión de 40 km en fibra monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-ZR\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-ZR 10 Gigabit Ethernet, 1.550 nm para transmisión de 80 km en fibra monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax) 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-1MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax activo) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-3MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax activo) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-5MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax activo) 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-7MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax activo) 7 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-SFP-DAC-10MA\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eSFP+ 10 Gigabit Ethernet de conexión directa de cobre (cable de cobre twinax activo) 10 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a QSFP+ Ethernet de conexión directa de cobre (cable de cobre twinax) pasivo de 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a QSFP+ Ethernet de conexión directa de cobre (cable de cobre twinax) pasivo de 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-QSFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a QSFP+ Ethernet de conexión directa de cobre (cable de cobre twinax) pasivo de 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a SFP+ 10 Gigabit Ethernet de conexión directa de cobre breakout (cable de cobre twinax) 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-3M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a SFP+ 10 Gigabit Ethernet de conexión directa de cobre breakout (cable de cobre twinax) 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-SR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-SR4 40 Gigabit, 850 nm para transmisión de hasta 150 m en MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-ESR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-ESR4 40 Gigabit, 300 m (400 m) con MMF OM3 (OM4)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eJNP-QSFP-40G-LR4\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-LR4 40 Gigabit, 1310 nm para transmisión de hasta 10 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"150\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DACBO-1M\u003c\/td\u003e\n\n\u003ctd width=\"272\" data-mce-fragment=\"1\"\u003eQSFP+ a SFP+ 10 Gigabit Ethernet de conexión directa de cobre breakout (cobre twinax\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013254394073,"sku":"QFX5100-96S-DC-AFI-NEW","price":46246.47,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/QFX5100-96S_faa1b5f3-e6f0-447f-99a0-17ee45e594f1.jpg?v=1771852735","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-qfx5100-96s-dc-afi-switch-piftm","provider":"aloinfousa.com","version":"1.0","type":"link"}