{"product_id":"juniper-qfx5200-32c-dcsafo-switch-wh9dy","title":"Conmutador Juniper QFX5200-32C-DCSAFO","description":"\u003cdiv data-mce-fragment=\"1\" class=\"short-hide\"\u003e[shortdesc]\n\u003cul data-mce-fragment=\"1\"\u003e\n\n\n\u003cli data-mce-fragment=\"1\"\u003eQFX5200, con SONiC, 32 puertos QSFP+\/QSFP28, ventiladores redundantes, 2 fuentes de alimentación de CC, flujo de aire de adelante hacia atrás\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable data-mce-fragment=\"1\" width=\"571\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eJuniper QFX5200-32C-DCSAFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eQFX5200 (solo hardware; servicios de software se venden por separado), con SONiC, 32 puertos QSFP+\/QSFP28, ventiladores redundantes, 2 fuentes de alimentación de CC, flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie QFX5200\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eIncluido\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSONiC\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDimensiones (AlxAnxPr) Pulgadas\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e17.36 x 1.72 x 20.48 pulg. (44.09 x 4.37 x 52.02 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e1 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e23.8 lb (10.8 Kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"571\" colspan=\"2\"\u003eOpciones de implementación para QFX5200-32C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003e32x100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eTroncal\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003e128x25GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eHoja\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003e64x25GbE + 16x100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eAcceso de 25GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003e96x10GbE + 8x100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eAcceso de 10GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"571\" colspan=\"2\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003ePuertos QSFP+\/QSFP28\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e32 QSFP+ o QSFP28\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eSFP+\/SFP28\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e128 SFP+ de 10 GbE a través de cable breakout de QSFP+ a SFP+\u003cbr data-mce-fragment=\"1\"\u003e 128 SFP28 de 25 GbE a través de cable breakout de QSFP28 a SFP28\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDensidad máxima de puertos de 10 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDensidad máxima de puertos de 25 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDensidad máxima de puertos de 40 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e32\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDensidad máxima de puertos de 50 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eDensidad máxima de puertos de 100 GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e32\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eInterfaces de gestión y protocolo de tiempo de precisión (PTP)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003e1 puerto RJ-45 de 1GbE para PTP Grandmaster\u003cbr data-mce-fragment=\"1\"\u003e 2 conectores SMB, uno para salida de pulso por segundo (PPS) y otro para salida de reloj de 10 MHz\u003cbr data-mce-fragment=\"1\"\u003e 2 SFP y 1 RJ-45 10\/100\/1000 BASE-T para gestión (solo se pueden usar dos puertos)\u003cbr data-mce-fragment=\"1\"\u003e 1 puerto de consola RS-232\u003cbr data-mce-fragment=\"1\"\u003e 1 puerto USB 2.0\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eKit de instalación en rack\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eOpciones de montaje versátiles de cuatro postes para rack de servidores de 19 pulgadas o rack de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eRefrigeración\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eRefrigeración de adelante hacia atrás\u003cbr data-mce-fragment=\"1\"\u003e Módulos de ventilador redundantes (N+1) conectables en caliente con velocidad variable para minimizar el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"200\"\u003eAlimentación\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"371\"\u003eFuentes de alimentación de CA\/CC redundantes (1+1) conectables en caliente de 850 W\u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CA monofásica de 110-240 V\u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CC de -36 a -72 V\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eSalida térmica máxima\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo máximo de energía\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e480 W (CA, CC), 1638 BTU\/h\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo de energía típico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e380 W (CA, CC), 1296 BTU\/h\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable data-mce-fragment=\"1\" width=\"767\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eQFX5200-32C-DCSAFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eCPU\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eCPU Intel Quad Core Ivy Bridge de 1.8 GHz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eMemoria\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e16 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eAlmacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eSSD de 64 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eRendimiento del sistema\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eHasta 6.4 Tbps (bidireccional)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eCapacidad de reenvío\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eHasta 2.4 Bpps\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eBúfer total de paquetes\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e16 MB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e136,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eID de VLAN\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e4,096\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eNúmero de grupos de agregación de enlaces (LAG)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e64 (Número de VLAN FCoE\/tejidos virtuales FC: 4095)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eEntrada: 768 reglas ACL enrutadas (RACL), ACL de VLAN (VACL) y ACL de puerto (PACL)\u003cbr data-mce-fragment=\"1\"\u003e Salida: 1024 reglas RACL, VACL y PACL\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eRutas unicast IPv4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e128,000 prefijos; 104,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eRutas multicast IPv4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e52,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eRutas multicast IPv6\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e28,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eRutas unicast IPv6\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e98,000 prefijos; 52,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eEntradas del Protocolo de resolución de direcciones (ARP)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e32,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eTúneles de encapsulación de enrutamiento genérico (GRE)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e1024\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eEtiquetas MPLS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e16,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eVPN MPLS IPv4 L3 (Licencia de servicios premium)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e2048\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eTramas jumbo\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e9,216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eProtocolo de árbol de expansión (STP)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e- Instancias de Protocolo de árbol de expansión múltiple (MSTP): 64\u003cbr data-mce-fragment=\"1\"\u003e - Instancias de Protocolo de árbol de expansión de VLAN (VSTP): 253\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e- Puertos de destino de duplicación por conmutador: 4\u003cbr data-mce-fragment=\"1\"\u003e - Número máximo de sesiones de duplicación: 4\u003cbr data-mce-fragment=\"1\"\u003e - VLAN de destino de duplicación por conmutador: 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"767\" colspan=\"2\"\u003eEspecificaciones del software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eFunciones de capa 2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eSTP—IEEE 802.1D (802.1D-2004)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión rápida (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)\u003cbr data-mce-fragment=\"1\"\u003e Protección de unidad de datos de protocolo de puente (BPDU)\u003cbr data-mce-fragment=\"1\"\u003e Protección contra bucles\u003cbr data-mce-fragment=\"1\"\u003e Protección de raíz\u003cbr data-mce-fragment=\"1\"\u003e RSTP y VSTP ejecutándose concurrentemente\u003cbr data-mce-fragment=\"1\"\u003e VLAN—Troncalización de VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e VLAN basada en puerto\u003cbr data-mce-fragment=\"1\"\u003e Filtrado de direcciones MAC\u003cbr data-mce-fragment=\"1\"\u003e QinQ\u003cbr data-mce-fragment=\"1\"\u003e Traducción de VLAN\u003cbr data-mce-fragment=\"1\"\u003e Asignación estática de direcciones MAC para interfaz\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de MAC por VLAN (límite)\u003cbr data-mce-fragment=\"1\"\u003e Desactivar aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e Agregación de enlaces y Protocolo de control de agregación de enlaces (LACP) (IEEE 802.3ad)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP) IEEE 802.1AB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eFunciones de capa 3 (IPv4)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e RIP v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v3\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtro\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e IPv6\u003cbr data-mce-fragment=\"1\"\u003e Enrutadores virtuales\u003cbr data-mce-fragment=\"1\"\u003e RPF unicast (uRPF)\u003cbr data-mce-fragment=\"1\"\u003e Alternativa sin bucles (LFA)\u003cbr data-mce-fragment=\"1\"\u003e BGP (Licencia de servicios avanzados o servicios premium)\u003cbr data-mce-fragment=\"1\"\u003e IS-IS (Licencia de servicios avanzados o servicios premium)\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión de Protocolo de configuración dinámica de host (DHCP) v4\/v6\u003cbr data-mce-fragment=\"1\"\u003e DHCP con reconocimiento de VR\u003cbr data-mce-fragment=\"1\"\u003e IPv4\/IPv6 sobre túneles GRE (basado en interfaz con desencapsulación\/encapsulación y basado en firewall solo con desencapsulación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eFibre Channel sobre Ethernet (FCoE)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eConmutador de tránsito FCoE (instalación de ACL de snooping FIP)\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de ruta de sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e Monitoreo del estado de la sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e Reinicio gradual para snooping FIP\u003cbr data-mce-fragment=\"1\"\u003e Snooping FC-BB-6 VN2VN\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eFunciones de multidifusión\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eProtocolo de gestión de grupos de Internet (IGMP) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Descubrimiento de oyente de multidifusión (MLD) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Proxy IGMP, consultor\u003cbr data-mce-fragment=\"1\"\u003e Snooping IGMP\u003cbr data-mce-fragment=\"1\"\u003e Snooping MLD\u003cbr data-mce-fragment=\"1\"\u003e Multidifusión independiente del protocolo PIM-SM, PIM-SSM, PIM-DM, PIM-Bidir*\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de origen de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eAgregación de enlaces multichasis (MC-LAG)\u003cbr data-mce-fragment=\"1\"\u003e Grupo de troncales redundantes (RTG)*\u003cbr data-mce-fragment=\"1\"\u003e Algoritmo de uso compartido de carga LAG—tráfico puenteado o enrutado (unicast o multicast):\u003cbr data-mce-fragment=\"1\"\u003e IP: Protocolo de inicio de sesión (SIP), Protocolo de Internet dinámico (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e L2 y no IP: MAC SA, MAC DA, Ethertype, ID de VLAN, puerto de origen\u003cbr data-mce-fragment=\"1\"\u003e Paquete FCoE: ID de origen (SID), ID de destino (DID), ID de intercambio de origen (OXID), puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eCalidad de Servicio (QoS)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eQoS L2 y L3: Clasificación, reescritura, colas\u003cbr data-mce-fragment=\"1\"\u003e Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e -Control de entrada: 1 velocidad 2 colores, 2 velocidades 3 colores\u003cbr data-mce-fragment=\"1\"\u003e -Control de salida: Policer, acción de marcado descendente del policer\u003cbr data-mce-fragment=\"1\"\u003e -Conformación de salida: Por cola\u003cbr data-mce-fragment=\"1\"\u003e 10 colas de hardware por puerto (8 unicast y 2 multicast)\u003cbr data-mce-fragment=\"1\"\u003e Colas de prioridad estricta (LLQ), round-robin ponderado de déficit conformado (SDWRR), detección temprana aleatoria ponderada (WRED)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado 802.1p\u003cbr data-mce-fragment=\"1\"\u003e Criterios de clasificación de capa 2: Interfaz, dirección MAC, Ethertype, 802.1p, VLAN\u003cbr data-mce-fragment=\"1\"\u003e Capacidades de prevención de congestión: WRED\u003cbr data-mce-fragment=\"1\"\u003e Confianza IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado de paquetes puenteados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eSeguridad y filtros\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eInicio de sesión y contraseña de interfaz segura\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Filtros de entrada y salida: Permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos los filtros de puerto de administración\u003cbr data-mce-fragment=\"1\"\u003e Acciones de filtro: Registro, registro del sistema, rechazar, duplicar a una interfaz, contadores, asignar clase de reenvío, permitir, descartar, controlar, marcar\u003cbr data-mce-fragment=\"1\"\u003e SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e Soporte ARP estático\u003cbr data-mce-fragment=\"1\"\u003e Control de tormentas, deshabilitación de errores de puerto y recuperación automática\u003cbr data-mce-fragment=\"1\"\u003e Protección contra denegación de servicio (DoS) del plano de control\u003cbr data-mce-fragment=\"1\"\u003e Snooping DHCP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eBridging de centro de datos (DCB)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eControl de flujo basado en prioridad (PFC)—IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de intercambio de bridging de centro de datos (DCBX), DCBx FCoE y tipos, longitudes y valores (TLV) iSCSI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eDetección de reenvío bidireccional (BFD) subsegundo\u003cbr data-mce-fragment=\"1\"\u003e Detección de fallos de enlace ascendente (UFD)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eMPLS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eRutas estáticas conmutadas por etiquetas (LSP)\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en RSVP\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en LDP\u003cbr data-mce-fragment=\"1\"\u003e Túnel LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e Clase de servicio MPLS (CoS)\u003cbr data-mce-fragment=\"1\"\u003e Lista de control de acceso (ACL)\/policers MPLS\u003cbr data-mce-fragment=\"1\"\u003e Soporte LSR MPLS\u003cbr data-mce-fragment=\"1\"\u003e VPN L3 IPv4 (RFC 2547, 4364)\u003cbr data-mce-fragment=\"1\"\u003e Reencaminamiento rápido (FRR) MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eVisibilidad y análisis\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eAnalizador de puertos conmutados (SPAN)\u003cbr data-mce-fragment=\"1\"\u003e SPAN remoto (RSPAN)\u003cbr data-mce-fragment=\"1\"\u003e SPAN remoto encapsulado (ERSPAN)\u003cbr data-mce-fragment=\"1\"\u003e sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de telemetría de Junos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eGestión de virtualización de servidores y protocolos relacionados con SDN\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eIEEE 802.1Qbg (reenvío en horquilla VEPA)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eGestión y operaciones de dispositivos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eGestión y acceso de CLI basados en roles\u003cbr data-mce-fragment=\"1\"\u003e CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e Ping y traceroute extendidos\u003cbr data-mce-fragment=\"1\"\u003e Rescate y reversión de configuración de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e Recopilación de estadísticas de alta frecuencia\u003cbr data-mce-fragment=\"1\"\u003e LED de baliza para puerto y sistema\u003cbr data-mce-fragment=\"1\"\u003e Automatización y orquestación\u003cbr data-mce-fragment=\"1\"\u003e Aprovisionamiento sin contacto (ZTP)\u003cbr data-mce-fragment=\"1\"\u003e Complemento OpenStack Neutron\u003cbr data-mce-fragment=\"1\"\u003e Puppet\u003cbr data-mce-fragment=\"1\"\u003e Chef\u003cbr data-mce-fragment=\"1\"\u003e Python\u003cbr data-mce-fragment=\"1\"\u003e Scripts de eventos, confirmación y OP de Junos OS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de operación\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e Hasta 10000 pies (3048 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSísmico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDiseñado para cumplir los requisitos de terremoto GR-63, Zona 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eIEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eEstándares T11\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eINCITS T11 FC-BB-5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eRFC compatibles\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Protocolo de transferencia de archivos trivial (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 TFTP Bootstrap\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Routing Information Protocol\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 Protocolo de enrutamiento intra-dominio OSI IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 Descubrimiento de enrutadores IPv4 ICMP (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento entre dominios sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 Opción de área no tan stubby (NSSA) OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para IP—Interacción OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del protocolo de puerta de enlace de borde en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo de tiempo de red simple\u003cbr data-mce-fragment=\"1\"\u003e Servidor HTTP RFC 2068\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131 Agente de retransmisión BOOTP\/DHCP y host dinámico\u003cbr data-mce-fragment=\"1\"\u003e Autenticación RADIUS RFC 2138\u003cbr data-mce-fragment=\"1\"\u003e Contabilidad RADIUS RFC 2139\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (Contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de entrada de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 Opción de anuncio de estado de enlace opaco (LSA) OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP a través de la opción de firma de resumen de mensajes 5 (MD5) TCP\u003cbr data-mce-fragment=\"1\"\u003e Amortiguación de aleteo de ruta BGP RFC 2439\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453 RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo PHB de reenvío asegurado (comportamiento por salto)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío acelerado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador de tres colores de una sola tasa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 BGP Route Reflection—Una alternativa a la malla completa IBGP\u003cbr data-mce-fragment=\"1\"\u003e Capacidad de actualización de ruta RFC 2918 para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de la fuente)\u003cbr data-mce-fragment=\"1\"\u003e Anuncio de capacidades RFC 3392 con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446, Anycast RP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e Reinicio elegante OSPF RFC 3623\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo de puerta de enlace de borde 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e Atributo de comunidades extendidas BGP RFC 4360\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 BGP Route Reflection: Una alternativa a la malla completa de BGP interno (IBGP)\u003cbr data-mce-fragment=\"1\"\u003e Subcódigos RFC 4486 para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Soporte BGP para espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e Extensiones de autorización dinámica RFC 5176 a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5396 Representación textual de números de sistema autónomo (AS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de configuración (DHCP) del servidor\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eMIB compatibles\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eRFC 155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB y TRAPS tipo Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 OSPFv2 MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para protocolo de Internet usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233, El grupo MIB de interfaces usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicación del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir marcos de gestión SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP Versión 1, Versión 2 y Versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 MIB de estructura de información de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz tipo Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 MIB VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 MIB RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB del grupo de interfaces\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Declaraciones de introducción y aplicabilidad para el marco de gestión estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir marcos de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Protocolo simple de gestión de red (SNMP)—(todos los MIB son compatibles excepto el MIB Proxy\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en el usuario (USM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vistas (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de gestión (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado estándar de cifrado avanzado (AES) en el modelo de seguridad basado en el usuario de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos gestionados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos gestionados para puentes con protocolo de árbol de expansión rápido\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b MIB VLAN Q-Bridge\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003eCAN\/CSA-C22.2 No. 60950-1 Equipo de tecnología de la información—Seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 60950-1 Equipo de tecnología de la información—Seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 60950-1 Equipo de tecnología de la información—Seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 Equipo de tecnología de la información—Seguridad (Todas las desviaciones por país)\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de productos láser—Parte 1: Clasificación de equipos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"384\"\u003eCEM\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"383\"\u003e47 CFR Parte 15, (FCC) Clase A\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 55022\/EN 55032, Clase A\u003cbr data-mce-fragment=\"1\"\u003e CISPR 22\/CISPR 32, Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 55024\u003cbr data-mce-fragment=\"1\"\u003e CISPR 24\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386\u003cbr data-mce-fragment=\"1\"\u003e VCCI Clase A\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR 32, Clase A\u003cbr data-mce-fragment=\"1\"\u003e KN32\/KN35\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438, Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 61000-3-2\u003cbr data-mce-fragment=\"1\"\u003e EN 61000-3-3\u003cbr data-mce-fragment=\"1\"\u003e ETSI\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019: Condiciones ambientales y pruebas ambientales para equipos de telecomunicaciones\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-1 (2000)—Almacenamiento\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-2 (1999)—Transporte\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-3 (2003)—Uso estacionario en ubicaciones protegidas de la intemperie\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-4 (2003)—Uso estacionario en ubicaciones no protegidas de la intemperie\u003cbr data-mce-fragment=\"1\"\u003e ETS 300753 (1997)—Ruido acústico emitido por equipos de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable data-mce-fragment=\"1\" width=\"422\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"422\" colspan=\"2\"\u003eAccesorios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJPSU-850W-DC-AFO \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eFuente de alimentación de CC Juniper de 850 W para QFX5100-96S y QFX5200-32C (escape de flujo de aire del lado de la fuente de alimentación) \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eQFX5200-32C-FANAFO \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eMódulo de ventilador QFX5200-32C, flujo de aire de adelante hacia atrás \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eEX-4PST-RMK\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eKit de montaje en rack ajustable de 4 postes para EX Series, QFX5100 y QFX5200\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eLicencias de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX5000-35-JBS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eLicencia de servicios básicos para QFX5200-32C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX5000-35-JAS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eLicencia de servicios avanzados para QFX5200-32C \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX5000-35-JPS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eLicencia de servicios premium para QFX5200-32C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eÓptica y transceptores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eÓptica SFP+ 10GbE de alcance ultracorto, 850 nm para 10 m en OM1, 20 m en OM2, 100 m en fibra multimodo OM3 (para puerto de gestión)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eÓptica SFP+ 10GBASE-SR 10GbE, 850 nm para transmisión de hasta 300 m en fibra óptica multimodo (MMF) (para puerto de gestión)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eÓptica SFP+ 10GBASE-LR 10GbE, 1310 nm para transmisión de 10 km en fibra óptica monomodo (SMF) (para puerto de gestión)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX-SFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eSFP+10 GbE cable de cobre de conexión directa (DAC) (cable de cobre twinax) 1 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX-SFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eSFP+10 GbE DAC (cable de cobre twinax) 3 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eQFX-SFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eSFP+10 GbE DAC (cable de cobre twinax) 5 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJNP-SFP-25G-SR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eMódulo SFP28 25GBASE-SR para MMF para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJNP-SFP-25G-DAC-1M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eCable SFP 25GBASE DAC de 1 m para QFX5200-48Y \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJNP-SFP-25G-DAC-3M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eCable SFP 25GBASE DAC de 3 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJNP-SFP-25G-DAC-5M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eCable SFP 25GBASE DAC de 5 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJNP-QSFP-40GE-IR4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eÓptica QSFP+ 40GBASE-IR4 de 40 gigabits, 1310 nm para transmisión de hasta 2 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"150\"\u003eJNP-QSFP-40G-LR4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"272\"\u003eÓptica QSFP+ 40GBASE-LR4 de 40 gigabits, 1310 nm para transmisión de hasta 10 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" wid\u003e\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013237584089,"sku":"QFX5200-32C-DCSAFO-NEW","price":29387.16,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/QFX5200-32C_419ea21f-fb4c-49f7-9cd8-b72d8e073b4b.jpg?v=1771852454","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-qfx5200-32c-dcsafo-switch-wh9dy","provider":"aloinfousa.com","version":"1.0","type":"link"}