{"product_id":"juniper-qfx5220-32cd-afo-switch-oyajq","title":"Switch Juniper QFX5220-32CD-AFO","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\n\u003cli\u003eQFX5220\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003e32 puertos QSFP-DD\/QSFP+\/QSFP28 de 400 G\u003c\/li\u003e\n\n\u003cli\u003e2 fuentes de alimentación de CA\u003c\/li\u003e\n\n\u003cli\u003eVentiladores redundantes\u003c\/li\u003e\n\n\u003cli\u003eFlujo de aire de adelante hacia atrás\u003c\/li\u003e\n\n\u003cli\u003eSolo hardware, los servicios de software se venden por separado\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable width=\"588\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eJuniper QFX5220-32CD-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eQFX5220 (hardware con software base), 32 puertos QSFP-DD\/QSFP+\/QSFP28, ventiladores redundantes, 2 fuentes de alimentación de CA, flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie QFX5220\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDimensiones (AlxAnxPr) en pulgadas\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e17.26 x 1.72 x 21.1 pulg.\u003cbr data-mce-fragment=\"1\"\u003e (43.8 x 4.3 x 53.59 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e1 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e24.5 lb (11.11 kg) con fuentes de alimentación y ventiladores instalados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eSistema operativo\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eJunos OS Evolved\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eVersión de software recomendada\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eJunos OS Evolved 19.2R1 y posteriores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"588\" data-mce-fragment=\"1\"\u003eOpciones de implementación para QFX5210-64C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eCombinaciones de puertos\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eImplementación\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003e64x100GbE\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eSpine\/leaf\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003e96x25GbE + 8x100GbE\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eAcceso 25GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"588\" data-mce-fragment=\"1\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDensidad de puertos\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e32 puertos de QSFP56-DD 400GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eSFP+\/SFP28\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e2 puertos transceptores SFP+ para administración de red en banda\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eRefrigeración\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eRefrigeración de puertos a FRU (AFO)\u003cbr data-mce-fragment=\"1\"\u003e Módulos de ventilador redundantes (5x2+1)+1 conectables en caliente con velocidad variable para minimizar el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePotencia\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eFuentes de alimentación de CA redundantes (1+1) conectables en caliente de 1600 W (2n)\u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CA monofásica de 115-240 V\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eSalida térmica máxima\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo máximo de energía\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e115-127 V: 973 W; 220-240 V: 958 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo típico de energía\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e115-127 V: 730 W; 220-240 V: 775 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable width=\"789\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eQFX5220-32CD-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCPU\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eIntel Xeon D-1518\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRendimiento del sistema\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eHasta 25.6 Tbps (bidireccional)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCapacidad de reenvío\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e8 mil millones de paquetes por segundo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eBúfer total de paquetes\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e64 MB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e8192\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eIdentificaciones de VLAN\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e3968\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eNúmero de grupos de agregación de enlaces (LAG)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eEntrada: 768 reglas ACL enrutadas (RACL), ACL de VLAN (VACL) y ACL de puerto (PACL)\u003cbr data-mce-fragment=\"1\"\u003e Salida: 2558 RACL; 512 reglas VACL y PACL\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRutas unicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e380,000 prefijos; 380,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRutas unicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e130,000 prefijos; 130,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEntradas del Protocolo de resolución de direcciones (ARP)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e32,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eTúneles de encapsulación de enrutamiento genérico (GRE)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e2000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEtiquetas MPLS\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e16,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eJumbo frame\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e9,216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e- Puertos de destino de duplicación por conmutador: 4\u003cbr data-mce-fragment=\"1\"\u003e - Número máximo de sesiones de duplicación: 4\u003cbr data-mce-fragment=\"1\"\u003e - VLAN de destino de duplicación por conmutador: 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"789\" data-mce-fragment=\"1\"\u003eEspecificaciones del software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 2\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eSTPIEEE 802.1D (802.1D-2004)*\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión rápida (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)*\u003cbr data-mce-fragment=\"1\"\u003e Protección de unidad de datos de protocolo de puente (BPDU)*\u003cbr data-mce-fragment=\"1\"\u003e Protección de bucle*\u003cbr data-mce-fragment=\"1\"\u003e Protección de raíz*\u003cbr data-mce-fragment=\"1\"\u003e RSTP y VSTP ejecutándose simultáneamente*\u003cbr data-mce-fragment=\"1\"\u003e Troncalización de VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e VLAN basada en puertos\u003cbr data-mce-fragment=\"1\"\u003e Filtrado de direcciones MAC*\u003cbr data-mce-fragment=\"1\"\u003e Asignación estática de direcciones MAC para interfaz\u003cbr data-mce-fragment=\"1\"\u003e Deshabilitar el aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e Agregación de enlaces y Protocolo de control de agregación de enlaces (LACP) (IEEE 802.3ad)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP) IEEE 802.1AB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 3\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e OSPF v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v3\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtro\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)*\u003cbr data-mce-fragment=\"1\"\u003e IPv6\u003cbr data-mce-fragment=\"1\"\u003e Enrutadores virtuales\u003cbr data-mce-fragment=\"1\"\u003e Alternativa sin bucles (LFA)\u003cbr data-mce-fragment=\"1\"\u003e BGP (licencia de servicios avanzados o servicios premium)\u003cbr data-mce-fragment=\"1\"\u003e IS-IS (licencia de servicios avanzados o servicios premium)\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión de protocolo de configuración dinámica de host (DHCP) v4\/v6\u003cbr data-mce-fragment=\"1\"\u003e DHCP consciente de VR\u003cbr data-mce-fragment=\"1\"\u003e IPv4\/IPv6 sobre túneles GRE (basado en interfaz con solo decapsulación\/encapsulación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de multidifusión\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eProtocolo de administración de grupos de Internet (IGMP) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Descubrimiento de oyentes de multidifusión (MLD) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Proxy IGMP, consultor\u003cbr data-mce-fragment=\"1\"\u003e Snooping IGMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Multidifusión entre subredes mediante interfaz IRB\u003cbr data-mce-fragment=\"1\"\u003e Snooping MLD\u003cbr data-mce-fragment=\"1\"\u003e Multidifusión independiente del protocolo PIM-SM, PIM-SSM, PIM-DM, PIM-Bidir*\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de origen de multidifusión (MSDP)*\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eAlgoritmo de equilibrio de carga LAGtráfico puenteado o enrutado (unicast o multicast):\u003cbr data-mce-fragment=\"1\"\u003e -IP: Protocolo de inicio de sesión (SIP), Protocolo de Internet dinámico (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e -L2 y no IP: MAC SA, MAC DA, tipo de Ether, ID de VLAN, puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eQoS L2 y L3: Clasificación, reescritura, colas\u003cbr data-mce-fragment=\"1\"\u003e Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e -Control de entrada: 1 velocidad 2 colores, 2 velocidades 3 colores\u003cbr data-mce-fragment=\"1\"\u003e -Control de salida: Policer, acción de marcado de policer\u003cbr data-mce-fragment=\"1\"\u003e -Formación de salida: Por cola, por puerto\u003cbr data-mce-fragment=\"1\"\u003e 10 colas de hardware por puerto (8 unicast y 2 multicast)\u003cbr data-mce-fragment=\"1\"\u003e Colas de prioridad estricta (LLQ), round-robin ponderado de déficit conformado (SDWRR), detección temprana aleatoria ponderada (WRED)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado 802.1p\u003cbr data-mce-fragment=\"1\"\u003e Criterios de clasificación de capa 2: Interfaz, dirección MAC, tipo de Ether, 802.1p, VLAN\u003cbr data-mce-fragment=\"1\"\u003e Capacidades de evitación de congestión: WRED, ECN\u003cbr data-mce-fragment=\"1\"\u003e Confianza IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado de paquetes puenteados\u003cbr data-mce-fragment=\"1\"\u003e Búfer compartido configurable y supervisión de búfer\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eSeguridad y filtros\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eInicio de sesión y contraseña de interfaz seguros\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Filtros de entrada y salida: Permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos filtros de puerto de administración, filtros de bucle invertido para protección del plano de control\u003cbr data-mce-fragment=\"1\"\u003e Acciones de filtro: Registro, registro del sistema, rechazar, duplicar a una interfaz, contadores, asignar clase de reenvío, permitir, descartar, controlar, marcar\u003cbr data-mce-fragment=\"1\"\u003e SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e Soporte ARP estático\u003cbr data-mce-fragment=\"1\"\u003e Control de tormentas, deshabilitación de errores de puerto y recuperación automática*\u003cbr data-mce-fragment=\"1\"\u003e Protección contra denegación de servicio (DoS) del plano de control\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003ePuente de centro de datos (DCB)\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eControl de flujo basado en prioridad (PFC)IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de intercambio de puente de centro de datos (DCBX)*\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAlta disponibilidad\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eDetección de reenvío bidireccional (BFD) en menos de un segundo\u003cbr data-mce-fragment=\"1\"\u003e Detección de fallos de enlace ascendente (UFD)*\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eMPLS (licencia de servicios avanzados)\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRutas conmutadas por etiqueta (LSP) estáticas\u003cbr data-mce-fragment=\"1\"\u003e Señalización basada en RSVP de LSP\u003cbr data-mce-fragment=\"1\"\u003e Señalización basada en LDP de LSP\u003cbr data-mce-fragment=\"1\"\u003e Túnel LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e Clase de servicio MPLS (CoS)*\u003cbr data-mce-fragment=\"1\"\u003e Lista de control de acceso (ACL)\/controladores MPLS*\u003cbr data-mce-fragment=\"1\"\u003e Soporte MPLS LSR\u003cbr data-mce-fragment=\"1\"\u003e VPN L3 IPv4 (RFC 2547, 4364)\u003cbr data-mce-fragment=\"1\"\u003e Reenvío rápido MPLS (FRR)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eVisibilidad y análisis\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eAnalizador de puertos conmutados (SPAN)\u003cbr data-mce-fragment=\"1\"\u003e SPAN remoto (RSPAN)\u003cbr data-mce-fragment=\"1\"\u003e SPAN remoto encapsulado (ERSPAN)\u003cbr data-mce-fragment=\"1\"\u003e sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de telemetría de Junos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAdministración y operaciones de dispositivos\u003cbr data-mce-fragment=\"1\"\u003e (*Reservado para futuras versiones)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRedes Contrail*\u003cbr data-mce-fragment=\"1\"\u003e Administración y acceso a la CLI basados en roles\u003cbr data-mce-fragment=\"1\"\u003e CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e Ping extendido y traceroute\u003cbr data-mce-fragment=\"1\"\u003e Rescate y reversión de la configuración de Junos OS Evolved\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de administración XML de Junos OS Evolved\u003cbr data-mce-fragment=\"1\"\u003e Recopilación de estadísticas de alta frecuencia\u003cbr data-mce-fragment=\"1\"\u003e Automatización y orquestación\u003cbr data-mce-fragment=\"1\"\u003e Aprovisionamiento sin intervención (ZTP)\u003cbr data-mce-fragment=\"1\"\u003e Python\u003cbr data-mce-fragment=\"1\"\u003e Scripts de eventos, confirmación y OP de Junos OS Evolved\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eHasta 6000 pies (1828.8 metros)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSísmica\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDiseñado para cumplir con los requisitos sísmicos GR-63, Zona 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eIEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEstándares T11\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eINCITS T11 FC-BB-5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRFC compatibles\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Trivial File Transfer Protocol (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 TFTP Bootstrap\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Protocolo de información de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 Protocolo de enrutamiento intradominio OSI IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 IPv4 ICMP Router Discovery (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento interdominio sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 OSPF opción de área no tan stub (NSSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para la interacción IPOSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del protocolo Border Gateway en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo de hora de red simple\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068 Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131 Agente de retransmisión BOOTP\/DHCP y host dinámico\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138 Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139 Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de entrada de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 OSPF Opción de anuncio de estado de enlace opaco (LSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP a través de la opción de firma TCP Message Digest 5 (MD5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439 Amortiguación de aleteo de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo PHB de reenvío asegurado (comportamiento por salto)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío acelerado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador de tres colores de una sola tasa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 BGP Route Reflection Una alternativa a Full Mesh IBGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918 Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de fuente)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392 Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446, Anycast RP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 Multidifusión específica de la fuente (SSM)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623 Reinicio elegante de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo Border Gateway 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360 Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 BGP Route Reflection: Una alternativa a Full Mesh Internal BGP (IBGP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486 Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Soporte BGP para el espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5176 Extensiones de autorización dinámica a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5396 Representación textual de números de sistema autónomo (AS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Servidor del Protocolo de configuración (DHCP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eMIBs compatibles\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRFC 155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB y TRAPs similares a Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 OSPFv2 MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para el protocolo de Internet usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para el protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para el protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233, El grupo de interfaces MIB usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicación del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir los marcos de gestión de SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP Versión 1, Versión 2 y Versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 SNMP Estructura de información de gestión MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz similar a Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 VRRP MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 RMON MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB de grupo de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 IPv4 Multicast MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Introducción y declaraciones de aplicabilidad para el marco de gestión estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir los marcos de gestión de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Protocolo simple de gestión de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en el usuario (USM) para SNMPv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vistas (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de gestión (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado estándar de cifrado avanzado (AES) en el modelo de seguridad basado en el usuario de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos gestionados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos gestionados para puentes con protocolo de árbol de expansión rápido\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b Q-Bridge VLAN MIB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eCAN\/CSA-C22.2 No. 60950-1 Equipo de tecnología de la información. Seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 60950-1 Equipo de tecnología de la información. Seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 60950-1 Equipo de tecnología de la información. Seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 Equipo de tecnología de la información. Seguridad (todas las desviaciones por país)\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de productos láser. Parte 1: Clasificación de equipos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eFIPS\/CC*\u003cbr data-mce-fragment=\"1\"\u003e TAA*\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEMC\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e47 CFR Parte 15, (FCC) Clase A\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 55022\/EN 55032, Clase A\u003cbr data-mce-fragment=\"1\"\u003e CISPR 22\/CISPR 32, Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 55024\u003cbr data-mce-fragment=\"1\"\u003e CISPR 24\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386\u003cbr data-mce-fragment=\"1\"\u003e VCCI Clase A\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR 32, Clase A\u003cbr data-mce-fragment=\"1\"\u003e KN32\/KN35\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438, Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 61000-3-2\u003cbr data-mce-fragment=\"1\"\u003e EN 61000-3-3\u003cbr data-mce-fragment=\"1\"\u003e ETSI\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019: Condiciones ambientales y pruebas ambientales para equipos de telecomunicaciones\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-1 (2000)Almacenamiento\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-2 (1999)Transporte\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-3 (2003)Uso estacionario en ubicaciones protegidas de la intemperie\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-4 (2003)Uso estacionario en ubicaciones no protegidas de la intemperie\u003cbr data-mce-fragment=\"1\"\u003e ETS 300753 (1997)Ruido acústico emitido por equipos de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable width=\"434\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"434\" data-mce-fragment=\"1\"\u003eAccesorios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eJPSU-1600W-1UACAFO\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eFuente de alimentación de CA de 1U QFX5220-32CD-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQFX5220-32CD-FANAO\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eVentiladores de flujo de aire de adelante hacia atrás (AFO) para QFX5220-32CD\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eQFX5220-32CD-4PRMK\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eKit de montaje en rack de 4 postes para QFX5220-32CD\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eSKU de licencias de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C3-A1-X (X=3,5)\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSuscripción de software L3 base (X años; X=3,5) Licencia para QFX5220-32CD\/QFX5220-128C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C3-A2-X (X=3,5)\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSuscripción de software avanzada (X años; X=3,5) Licencia para QFX5220-32CD\/QFX5220-128C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C3-P1-X (X=3,5)\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSuscripción de software Premium (X años; X=3,5) Licencia para QFX5220-32CD\/QFX5220-128C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eÓpticas y transceptores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQDD-400G-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eQSFP56-DD 400GbE DAC 1 M\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQDD-400G-DAC-2P5M\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eQSFP56-DD 400GbE DAC 2.5 M\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQDD-4x100G-FR\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eMódulo transceptor PAM4 QSFP-DD 4x100GBASE-FR breakout de 1310 nm, alcance de 2 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQDD-400G-DR4\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eMódulo transceptor PAM4 QSFP-DD 400GBASE-DR4 \/ 4x100GBASE-DR de 1310 nm, alcance de 500 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQDD-400G-FR4\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eMódulo transceptor PAM4 QSFP-DD 400GBASE-FR4 de 1310 nm, alcance de 2 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQDD-400G-AOC-XM\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eCable óptico activo QSFP56-DD de 400 GbE de XM (X=1,3,5,7,10,15,20,30)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eJNP-100G-4x25G-1M\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eCable de conexión directa pasivo de cobre de 100 GbE QSFP28 a 4x25 GbE SFP28, longitud: 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eJNP-100G-4x25G-3M\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eCable de conexión directa pasivo de cobre de 100 GbE QSFP28 a 4x25 G SFP28, longitud: 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-BXSR*\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eTransceptor QSFP bidireccional SR de 100 GbE, LC, 100 m, fibra óptica multimodo (MMF) OM4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/accesories] \u003cspan\u003eLa línea QFX5200 de conmutadores de acceso es ideal para implementaciones de hojas en tejidos IP de próxima generación. Cuenta con puertos SFP28\/QSFP+\/QSFP28 de alta densidad y velocidad de línea que admiten conexiones de 10 GbE, 25 GbE, 40 GbE, 50 GbE y 100 GbE. Al ofrecer un conjunto avanzado de funciones L2, L3 y MPLS, los operadores de red pueden utilizar el QFX5200 para construir tejidos IP grandes y de alta densidad que admitan actualizaciones a servidores de 25 GbE, virtualización de red y reenvío de tráfico inteligente basado en tecnología probada a escala de Internet. El QFX5200 también admite una versión del software Junos OS en la que los procesos y funciones del plano de control y del plano de datos se ejecutan en paralelo, maximizando la utilización de la CPU de cuatro núcleos de alto rendimiento.\u003c\/span\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013251739865,"sku":"QFX5220-32CD-AFO-NEW","price":29331.26,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/QFX5220-32CD_2351105c-09a4-47c2-b30c-544ee8a0353e.jpg?v=1771852692","url":"https:\/\/www.aloinfousa.com\/es-br\/products\/juniper-qfx5220-32cd-afo-switch-oyajq","provider":"aloinfousa.com","version":"1.0","type":"link"}