{"product_id":"juniper-ex9251-8x4c-switch-a4x8e","title":"Switch Juniper EX9251-8X4C","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\n\u003cli\u003eCapa 3\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003e8 puertos SFP+ de 10 GbE\u003c\/li\u003e\n\n\u003cli\u003e4 puertos QSFP+ de 40 GbE\/QSFP28 de 100 GbE\u003c\/li\u003e\n\n\u003cli\u003e2 fuentes de alimentación de CA JNP-PWR650-AC\u003c\/li\u003e\n\n\u003cli\u003e3 bandejas de ventiladores JNP-FAN-1RU\u003c\/li\u003e\n\n\u003cli\u003eTodos los paneles ciegos necesarios\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable width=\"505\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eJuniper EX9251-8X4C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eSistema EX9251 con 8 puertos SFP+ de 10 GbE y 4 puertos QSFP+\/QSFP28 de 40 GbE\/100 GbE, 2 fuentes de alimentación de CA JNP-PWR650-AC, 3 bandejas de ventiladores JNP-FAN-1RU y todos los paneles ciegos necesarios (ópticas se venden por separado)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eSerie EX9250\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eNúmero total de ranuras\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eN\/A\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eRanuras disponibles para tarjetas de línea\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eN\/A\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"505\" data-mce-fragment=\"1\"\u003eCapacidad del sistema\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDensidad máxima de puertos de 10 GbE (velocidad de cable)\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e24\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDensidad máxima de puertos de 40 GbE (velocidad de cable)\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDensidad máxima de puertos de 100 GbE (velocidad de cable)\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e1 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDimensiones (An. x Al. x Pr.):\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e17.6 x 1.75 x 18.7 in (44.7 x 4.45 x 47.5 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePeso (totalmente cargado)\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e23.15 lb (10.5 kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eRefrigeración\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eBandeja de ventiladores redundante interna con flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"505\" data-mce-fragment=\"1\"\u003eConsumo máximo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eEntrada de CA de 100-120 V\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e300 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eEntrada de CA de 200-240 V\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e300 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eEntrada de CC de -40 a -72 V\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003e312 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eAlimentación\u003c\/td\u003e\n\n\u003ctd width=\"299\" data-mce-fragment=\"1\"\u003eAdmite hasta dos fuentes de alimentación:\u003cbr data-mce-fragment=\"1\"\u003e -40 a -72 V CC (redundancia 1+1)\u003cbr data-mce-fragment=\"1\"\u003e Detección automática de 120\/240 V CA (redundancia 1+1)\u003cbr data-mce-fragment=\"1\"\u003e Consumo máximo de energía: 312 W (CC), 300 W (CA)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable width=\"636\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eEX9251-8X4C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eArquitectura\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003ePlano único de datos, control y gestión\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eSistema operativo\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eSistema operativo Junos de Juniper Networks\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eMotor de enrutamiento (RE)\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eRE único integrado\u003cbr data-mce-fragment=\"1\"\u003e Procesador Intel Xeon de 1.6 GHz y 8 núcleos\u003cbr data-mce-fragment=\"1\"\u003e Hasta 32 gigabytes de DRAM\u003cbr data-mce-fragment=\"1\"\u003e Unidad de estado sólido (SSD) (hasta 100 GB)\u003cbr data-mce-fragment=\"1\"\u003e Puertos de consola, serie auxiliar y gestión Ethernet Interfaz de almacenamiento USB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eAncho de banda\/ranura de rendimiento máximo\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003e800 Gbps\u003cbr data-mce-fragment=\"1\"\u003e 400 Gbps dúplex completo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eArquitectura modular y segura que aísla fallos\u003cbr data-mce-fragment=\"1\"\u003e Planos de control y reenvío separados que mejoran la escalabilidad y la resiliencia\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"636\" data-mce-fragment=\"1\"\u003eEspecificaciones del software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eCaracterísticas de la Capa 2\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eHasta 1 millón de direcciones MAC \u003cbr data-mce-fragment=\"1\"\u003e Hasta 512,000 entradas de Protocolo de resolución de direcciones (ARP) con licencia de escala media (ML) (256,000 entradas sin licencia ML)\u003cbr data-mce-fragment=\"1\"\u003e Hasta 512,000 entradas de base de información de reenvío (FIB) con licencia ML (256,000 entradas sin licencia ML)\u003cbr data-mce-fragment=\"1\"\u003e tramas jumbo (9192 bytes máximo)\u003cbr data-mce-fragment=\"1\"\u003e 32,000 VLAN \u003cbr data-mce-fragment=\"1\"\u003e Protocolo de registro de VLAN \u003cbr data-mce-fragment=\"1\"\u003e 802.3ad—Protocolo de control de agregación de enlaces (LACP)\u003cbr data-mce-fragment=\"1\"\u003e 802.1D—Protocolo de árbol de expansión (STP)\u003cbr data-mce-fragment=\"1\"\u003e 802.1w—Protocolo de árbol de expansión rápida (RSTP)\u003cbr data-mce-fragment=\"1\"\u003e 802.1s—Protocolo de árbol de expansión múltiple (MSTP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión de VLAN (VSTP) Túnel de protocolo de capa 2 (L2PT)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eCaracterísticas de la Capa 3\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003e1 millón de base de información de enrutamiento IPv4 (RIB)\u003cbr data-mce-fragment=\"1\"\u003e 1 millón de RIB IPv6\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e RIP v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v3\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtros\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e IPv6\u003cbr data-mce-fragment=\"1\"\u003e Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Enrutadores virtuales \u003cbr data-mce-fragment=\"1\"\u003e BGP (licencia de función avanzada) IS-IS (licencia de función avanzada)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eTúnel de hardware\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eTúneles GRE\u003cbr data-mce-fragment=\"1\"\u003e Capacidades MPLS (Licencia de función avanzada)\u003cbr data-mce-fragment=\"1\"\u003e VPLS\u003cbr data-mce-fragment=\"1\"\u003e VPN BGP\/MPLS VPNs Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eMultidifusión\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eHasta 256,000 rutas de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e Hasta 256,000 rutas de multidifusión IPv6\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión de grupos de Internet (IGMP) v1\/v2\/v3 \u003cbr data-mce-fragment=\"1\"\u003e Snooping de IGMP\u003cbr data-mce-fragment=\"1\"\u003e Detección de oyentes de multidifusión (MLD) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Snooping de MLD\u003cbr data-mce-fragment=\"1\"\u003e Multidifusión independiente de protocolo PIM-SM, PIM-SSM, PIM-DM Protocolo de descubrimiento de fuentes de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eACL de puerto\u003cbr data-mce-fragment=\"1\"\u003e ACL de VLAN\u003cbr data-mce-fragment=\"1\"\u003e ACL de enrutador Protección contra denegación de servicio (DoS) del plano de control\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003e16,000 policers por chasis\u003cbr data-mce-fragment=\"1\"\u003e 8 colas de salida por puerto\u003cbr data-mce-fragment=\"1\"\u003e Programación de detección temprana aleatoria ponderada (WRED)\u003cbr data-mce-fragment=\"1\"\u003e Encolamiento round-robin ponderado (WRR) Encolamiento de prioridad estricta\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eVirtualización\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eIntegración con la plataforma Juniper Contrail\u003cbr data-mce-fragment=\"1\"\u003e Integración con VMware NSX vSphere\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de virtualización de red como VXLAN \u003cbr data-mce-fragment=\"1\"\u003e Pasarela VXLAN L2 y L3 EVPN y VPLS para DCI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eGestión\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eCLI de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Junos Space® Network Director\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Amplio soporte MIB\u003cbr data-mce-fragment=\"1\"\u003e Reflejo de puertos basado en firewall\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP) Soluciones de información avanzada (AIS)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0° a 40° C (32° a 104° F)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 70° C (-40° a 158° F)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHasta 3,048 m (10,000 ft)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSísmico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDiseñado para cumplir los requisitos de terremoto GR-63, Zona 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5 a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eCumplimiento IEEE\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eIEEE 802.1AB: Protocolo de descubrimiento de capa de enlace (LLDP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1D-2004: Protocolo de árbol de expansión (STP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p: Priorización de clase de servicio (CoS)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q: Redes de área local con puente virtual\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1s: Protocolo de árbol de expansión múltiple (MSTP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w: Protocolo de árbol de expansión rápida (RSTP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3: 10BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3u: 100BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ab: 1000BASE-T\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3z: 1000BASE-X\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ae: Ethernet de 10 Gigabits\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ba: Ethernet de 40 Gigabits\/100 Gigabits\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ah: Operación, Administración y Mantenimiento (OAM)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad: Protocolo de control de agregación de enlaces (LACP)\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ae: Seguridad de control de acceso a medios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eCumplimiento de RFC\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eRFC 768: UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783: Protocolo trivial de transferencia de archivos (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791: IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792: Protocolo de mensajes de control de Internet (ICMP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 793: TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826: ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854: Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894: IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903: Protocolo de resolución de direcciones inversa (RARP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 906: Arranque TFTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 951, 1542: BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1027: ARP proxy\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058: RIP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112: IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122: Requisitos de host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1195: Uso de Open Systems Interconnection (OSI) IS-IS para enrutamiento en TCP\/IP y entornos duales (solo transporte TCP\/IP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256: Protocolo de descubrimiento de enrutadores IPv4 ICMP (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492: TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519: Enrutamiento interdominio sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587: Opción OSPF NSSA\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591: Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745: BGP4\/IDRP para interacción IP-OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1765: Desbordamiento de la base de datos OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1771: Protocolo de puerta de enlace fronteriza 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772: Aplicación del protocolo de puerta de enlace fronteriza en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812: Requisitos para enrutadores de versión 4 de IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1965: Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1981: Descubrimiento de la unidad máxima de transmisión (MTU) de ruta para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997: Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030: Protocolo simple de hora de red (SNTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068: Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2080: RIPng para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2081: Declaración de aplicabilidad del protocolo RIPng\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131: Agente de retransmisión BOOTP\/Protocolo de configuración dinámica de host (DHCP) y servidor DHCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138: Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139: Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154: OSPF con firmas digitales (contraseña, Message Digest 5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236: IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267: Filtrado de entrada de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2270: Sistema autónomo (AS) dedicado a BGP-4 para sitios\/proveedor único\u003cbr data-mce-fragment=\"1\"\u003e RFC 2283: Extensiones multiprotocolo para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328: OSPF v2 (modo Edge)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338: VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362: PIM-SM (modo Edge)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370: Opción LSA opaca de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 2373: Arquitectura de direccionamiento IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2375: Asignaciones de direcciones de multidifusión IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385: Autenticación TCP MD5 para BGPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439: Amortiguación de aleteo de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453: RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2460: Especificación de Protocolo de Internet, v6 (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2461: Descubrimiento de vecinos para la versión 6 de IP (IPv6)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2462: Autoconfiguración de direcciones sin estado IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2463: ICMPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2464: Transmisión de paquetes IPv6 sobre redes Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474: Precedencia DiffServ, incluidas 8 colas\/puerto\u003cbr data-mce-fragment=\"1\"\u003e RFC 2475: Funciones de enrutador de borde y núcleo DiffServ\u003cbr data-mce-fragment=\"1\"\u003e RFC 2526: Direcciones de Anycast de subred IPv6 reservadas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2545: Uso de extensiones multiprotocolo BGP-4 para enrutamiento interdominio IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2547: VPN BGP\/MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597: Reenvío asegurado DiffServ (AF)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598: Reenvío Expedito DiffServ (EF)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2710: Descubrimiento de oyentes de multidifusión (MLD) para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2711: Opción de alerta de enrutador IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2740: OSPF para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796: Reflexión de ruta BGP (sustituye a RFC 1966)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796: Reflexión de ruta\u003cbr data-mce-fragment=\"1\"\u003e RFC 2858: Extensiones multiprotocolo para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2893: Mecanismos de transición para hosts y enrutadores IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918: Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3031: Arquitectura de conmutación de etiquetas multiprotocolo\u003cbr data-mce-fragment=\"1\"\u003e RFC 3032: Codificación de pila de etiquetas MPLS\u003cbr data-mce-fragment=\"1\"\u003e RFC 3036: Especificación LDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065: Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3176: sFlow\u003cbr data-mce-fragment=\"1\"\u003e RFC 3215: Máquina de estados LDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3306: Direcciones de multidifusión IPv6 basadas en prefijos unicast\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376: IGMP v3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392: Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446: Mecanismo de punto de encuentro (RP) Anycast usando PIM y MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3478: Reinicio elegante para el protocolo de distribución de etiquetas\u003cbr data-mce-fragment=\"1\"\u003e RFC 3484: Selección de dirección predeterminada para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 3513: Protocolo de Internet versión 6 (IPv6) Direccionamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569: PIM-SSM Multicast específico de fuente PIM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3587: Formato de dirección unicast global IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618: Protocolo de descubrimiento de fuente de multidifusión (MSDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623: Reinicio elegante OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 3768: Protocolo de redundancia de enrutador virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3810: Descubrimiento de oyentes de multidifusión versión 2 (MLDv2) para IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3973: PIM-Dense Mode\u003cbr data-mce-fragment=\"1\"\u003e RFC 4213: Mecanismos básicos de transición para hosts y enrutadores IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4291: Arquitectura de direccionamiento IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360: Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4364: Redes privadas virtuales IP BGP\/MPLS (VPN)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4443: ICMPv6 para la especificación IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486: Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4552: Autenticación\/confidencialidad para OSPFv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 4604: Uso del protocolo de administración de grupos de Internet versión 3 (IGMPv3)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724: Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4761: Servicio de LAN privada virtual (VPLS) utilizando BGP para autodescubrimiento y señalización\u003cbr data-mce-fragment=\"1\"\u003e RFC 4798: Conexión de islas IPv6 sobre IPv4 MPLS utilizando enrutadores de borde de proveedor IPv6 (6PE)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4861: Descubrimiento de vecinos para IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4862: Autoconfiguración de direcciones sin estado IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 5095: Obsolescencia de los encabezados de enrutamiento tipo 0 en IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 5286, Especificación básica para reruteo rápido de IP: Alternativas sin bucles\u003cbr data-mce-fragment=\"1\"\u003e RFC 5306: Señalización de reinicio para IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5308: Enrutamiento de IPv6 con IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5340: OSPF para IPv6\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-bfd-base-09.txt: Detección de reenvío bidireccional\u003cbr data-mce-fragment=\"1\"\u003e RFC 7432: VPN Ethernet basada en BGP MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eServicios y capacidad de administración\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eRed de área local virtual extensible (VXLAN)\u003cbr data-mce-fragment=\"1\"\u003e API REST\u003cbr data-mce-fragment=\"1\"\u003e Sesiones NETCONF sobre HTTPS saliente\u003cbr data-mce-fragment=\"1\"\u003e Juniper Extension Toolkit (JET)\u003cbr data-mce-fragment=\"1\"\u003e OpenFlow v1.3\u003cbr data-mce-fragment=\"1\"\u003e CLI de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Gestión fuera de banda: Serial; Ethernet 10\/100\/1000BASE-T\u003cbr data-mce-fragment=\"1\"\u003e Archivo de configuración ASCII\u003cbr data-mce-fragment=\"1\"\u003e Configuración de rescate\u003cbr data-mce-fragment=\"1\"\u003e Reversión de configuración\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP: v1, v2c, v3\u003cbr data-mce-fragment=\"1\"\u003e RMON (RFC 2819): Grupos 1, 2, 3, 9\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de tiempo de red (NTP)\u003cbr data-mce-fragment=\"1\"\u003e Servidor DHCP\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión DHCP con Opción 82\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e SSHv2\u003cbr data-mce-fragment=\"1\"\u003e Copia segura\u003cbr data-mce-fragment=\"1\"\u003e Solucionador DNS\u003cbr data-mce-fragment=\"1\"\u003e Registro de Syslog\u003cbr data-mce-fragment=\"1\"\u003e Monitoreo del ambiente\u003cbr data-mce-fragment=\"1\"\u003e Sensor de temperatura\u003cbr data-mce-fragment=\"1\"\u003e Copia de seguridad de la configuración a través de FTP\/copia segura\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eGestión de red—Soporte MIB\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eJ-Flow\u003cbr data-mce-fragment=\"1\"\u003e RFC 1155: Estructura de información de gestión (SMI)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157: SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215: MIB-II, MIB tipo Ethernet y trampas\u003cbr data-mce-fragment=\"1\"\u003e RFC 1657: MIB BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1724: MIB RIPv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850: MIB OSPFv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901: Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 1902: Estructura de información de gestión para la versión 2 del Protocolo simple de gestión de red (SNMPv2)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1905, RFC 1907: SNMP v2c, SMIv2 y MIB-II revisada\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011: SNMPv2 para IP usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012: SNMPv2 para protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013: SNMPv2 para protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2096: MIB de tabla de reenvío IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287: MIB de paquetes de aplicación del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2465: Base de información de gestión para la versión 6 de IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570–2575: SNMPv3, seguridad basada en usuario, cifrado y autenticación\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576: Coexistencia entre SNMP versión 1, versión 2 y versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578: MIB de estructura de información de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579: Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665: MIB de interfaz tipo Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787: MIB VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819: MIB RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863: MIB de grupo de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863: MIB de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2922: MIB LLDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2925: MIB Ping\/Traceroute\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932: MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413: MIB de aplicación SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826: El algoritmo de cifrado Advanced Encryption Standard (AES) en SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188: MIB STP y extensiones\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363: Definiciones de objetos gestionados para puentes con clases de tráfico, filtrado de multidifusión y extensiones VLAN\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idr-bgp4-mibv2-02.txt: MIB BGP-4 mejorado\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-isis-wg-mib-07\u003cbr data-mce-fragment=\"1\"\u003e Draft-reeder-snmpv3-usm-3desede-00\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idmr-igmp-mib-13\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-idmr-pim-mib-09\u003cbr data-mce-fragment=\"1\"\u003e Draft-ietf-bfd-mib-02.txt\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eCAN\/CSA-22.2 No. 60950-00\/UL 1950 Tercera edición, Seguridad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de productos láser—Parte 1: Clasificación de equipos, requisitos y guía del usuario\u003cbr data-mce-fragment=\"1\"\u003e EN 60950 Seguridad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 (2001) Seguridad de equipos de tecnología de la información (con desviaciones por país)\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 +A1+A2 (1994) Seguridad de productos láser—Parte 1: Clasificación de equipos\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-2 (2000) Seguridad de productos láser—Parte 2: Seguridad de sistemas de comunicación por fibra óptica\u003cbr data-mce-fragment=\"1\"\u003e C-UL a CAN\/CSA 22.2 No.60950-1 (Segunda edición)\u003cbr data-mce-fragment=\"1\"\u003e TUV\/GS a EN 60950-1, Enmienda A1-A4, A11\u003cbr data-mce-fragment=\"1\"\u003e CE-IEC60950-1, todas las desviaciones por país\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eCEM\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eAS\/NZS CISPR22:2009\u003cbr data-mce-fragment=\"1\"\u003e EN 55022 2006+A1:2007 Emisiones radiadas europeas\u003cbr data-mce-fragment=\"1\"\u003e FCC 47CFR, Parte 15 Clase A (2009) Emisiones radiadas de EE. UU.\u003cbr data-mce-fragment=\"1\"\u003e VCCI-V-3\/2009.04 y V-4\/2009.04 Emisiones radiadas japonesas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 y NCC C6357 Emisiones radiadas de Taiwán\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386 V1.5.1 Equipos de red de telecomunicaciones - Requisitos CEM\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Número 4, febrero de 2004 Emisiones radiadas de Canadá\u003cbr data-mce-fragment=\"1\"\u003e CISPR 24:1997\/A1:2001\/A2:2002 Características de inmunidad de equipos de TI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eInmunidad\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eEN 55024:1998\/A1:2001\/A2:2003 Características de inmunidad de equipos de tecnología de la información\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-3-2 (2006) Armónicos de la línea eléctrica\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-3-3 +A1 +A2 +A3 (1995) Fluctuaciones de tensión de la línea eléctrica\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-2 +A1 +A2 (1995) Descarga electrostática\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-3 +A1+A2 (2002) Inmunidad radiada\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-4 (2004) Transitorios eléctricos rápidos\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-5 (2006) Sobretensión\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-6 (2007) Inmunidad a perturbaciones conducidas\u003cbr data-mce-fragment=\"1\"\u003e EN-61000-4-11 (2004) Caídas y bajadas de tensión\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eSistema de construcción de equipos de red (NEBS)\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eSR-3580 Niveles de criterios NEBS (Cumplimiento de nivel 3)\u003cbr data-mce-fragment=\"1\"\u003e GR-63-Core: NEBS, Protección física\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eAmbiental\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eReducción de sustancias peligrosas (ROHS) 5\/6\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eTelecomunicaciones\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eCódigo de identificador de equipo de lenguaje común (CLEI)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"257\" data-mce-fragment=\"1\"\u003eETSI\u003c\/td\u003e\n\n\u003ctd width=\"379\" data-mce-fragment=\"1\"\u003eETSI EN-300386-2 Requisitos de compatibilidad electromagnética de equipos de red de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable width=\"843\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"843\" data-mce-fragment=\"1\"\u003eÓptica enchufable\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eTransceptor enchufable de factor de forma pequeño (transceptor SFP) 10GbE (transceptor SFP+) óptica de corto alcance (SR)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eTransceptor SFP 10GbE (transceptor SFP+) óptica de largo alcance (LR)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-LRM\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eTransceptor SFP 10GbE (transceptor SFP+) óptica multimodo de largo alcance (LRM)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-ER\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eMódulo óptico SFP+ 10GBASE-ER 10GbE, 1550 nm para transmisión de 40 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-ZR\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica SFP+ 10GBASE-ZR 10GbE, 1550 nm para transmisión de 80 km en fibra óptica monomodo (SMF)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-SFP-10G-BX10D\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica 10G BX sobre SMF, 1330 nm hasta 10 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-SFP-10G-BX10U\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica 10G BX sobre SMF, 1270 nm hasta 10 km\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eSFP+ 10GbE de ultracorto alcance; 850 nm; 10 m en OM1, 20 m en OM2, 100 m en fibra óptica multimodo (MMF) OM3\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-4X10GE-LR\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eTransceptor enchufable de factor de forma pequeño cuádruple plus (transceptor QSFP+) óptica 40GBase, hasta 10 km de transmisión en monomodo paralelo (4X10GbE LR hasta 10 km)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-4X10GE-IR\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-LR4 de 40 gigabits para transmisión de hasta 1 km sobre SMF paralelo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-40GE-IR4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-LR4 de 40 gigabits para transmisión de hasta 1 km sobre SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-SR4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-SR4 de 40 gigabits, 850 nm para transmisión de hasta 150 m en MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-40G-LR4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-LR4 de 40 gigabits para transmisión de hasta 10 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eQFX-QSFP-40G-ESR4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-eSR4 de 40 gigabits, 850 nm para transmisión de hasta 300 m en MMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-40GE-ER4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-ER4 de 40 gigabits, 1310 nm para transmisión de hasta 40 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-40G-LX4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP+ 40GBASE-LX4 de 40 gigabits para transmisión de hasta 150 m con OM4 sobre MMF dúplex\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-LR4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP28 100GBASE-L4 para transmisión de hasta 10 km sobre SMF serial\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-SR4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP28 100GBASE-SR4 para transmisión de hasta 100 m por MMF paralelo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-CWDM\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP28 100GBASE-CWDM4 para transmisión de hasta 2 km por SMF serie\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-100G-PSM4\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eÓptica QSFP28 100GBASE-PSM4 para transmisión de hasta 2 km por SMF paralelo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax), 3 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax), 1 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-SFP-10GE-DAC-5M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eCobre de conexión directa SFP+ 10GbE (cable de cobre twinax), 5 m\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eConjunto de cable QSFP+, 1 m, 30 AWG, pasivo, ID programable\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-DAC-2M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eCable de cobre de conexión directa QSFP+ 40GBASE de 2 metros\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eQFX-QSFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eConjunto de cable QSFP+, 3 m, 30 AWG, pasivo, ID programable\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eJNP-QSFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eCable de cobre de conexión directa QSFP+ 40GBase de 5 metros, pasivo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"169\" data-mce-fragment=\"1\"\u003eEX-QSFP-40GE-DAC-50CM\u003c\/td\u003e\n\n\u003ctd width=\"674\" data-mce-fragment=\"1\"\u003eQSFP+ 40G\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013260914905,"sku":"EX9251-8X4C-NEW","price":41006.81,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/ex9251_81401689-319d-4fdc-9b63-602180eeb5e4.jpg?v=1771852854","url":"https:\/\/www.aloinfousa.com\/es-latam\/products\/juniper-ex9251-8x4c-switch-a4x8e","provider":"aloinfousa.com","version":"1.0","type":"link"}