{"product_id":"juniper-qfx5120-48t-dc-afi-switch-txpti","title":"Switch Juniper QFX5120-48T-DC-AFI","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\u003cli\u003eQFX5120\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003e48 x 10GbE\u003c\/li\u003e\n\n\u003cli\u003e6 x 100GbE\u003c\/li\u003e\n\n\u003cli\u003eAlimentación de CC\u003c\/li\u003e\n\n\u003cli\u003e1U\u003c\/li\u003e\n\n\u003cli\u003eFlujo de aire de atrás hacia adelante\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable width=\"588\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eJuniper QFX5120-48T-DC-AFI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eQFX5120-48T, 48x10GbE+6x100GbE, 1U, salida de flujo de aire de CA\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie QFX5120\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eDimensiones (AlxAnxPr) Pulgadas\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e1.72 x 17.36 x 20.48 pulg. (4.37 x 44.09 x 52.02 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e1 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e24.25 lb (11 kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eConsumo de energía\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eCarga máx.: 218 W, Carga típica: 213 W\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"588\" data-mce-fragment=\"1\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003e1GbE RJ45 (cobre)\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e48 (cada puerto es de doble velocidad, compatible con 1GbE\/10GbE)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eQSFP+ de 40 GbE\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e6 (los puertos 50 y 51 se pueden configurar como una interfaz de 4 x 10 GbE o como interfaces de 40 Gbps)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eQSFP28 de 100 GbE\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e6 (los puertos 50 y 51 se pueden configurar como una interfaz de 4 x 25 GbE o como interfaces de 100 Gbps)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003e\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e- 1 puerto de administración: 1 puerto RJ-45\u003cbr data-mce-fragment=\"1\"\u003e - Módulos ópticos SFP+ de 10 GbE\u003cbr data-mce-fragment=\"1\"\u003e - Cables DAC SFP+: Cobre twinax de 1\/3\/5 m y de 1\/3\/5\/7 m\u003cbr data-mce-fragment=\"1\"\u003e cobre twinax activo\u003cbr data-mce-fragment=\"1\"\u003e - Cables DAC SFP28: Cobre twinax de 1\/3 m\u003cbr data-mce-fragment=\"1\"\u003e - Ópticas SFP28: SR, LR\u003cbr data-mce-fragment=\"1\"\u003e - QSFP+ a SFP+: Cobre de interconexión directa de 10 GbE\u003cbr data-mce-fragment=\"1\"\u003e (cable de cobre twinax de 1\/3 m)\u003cbr data-mce-fragment=\"1\"\u003e - 1 puerto USB 2.0\u003cbr data-mce-fragment=\"1\"\u003e - 1 puerto de consola RS-232\u003cbr data-mce-fragment=\"1\"\u003e - Transceptor y cable de conexión directa compatibles\u003cbr data-mce-fragment=\"1\"\u003e -- Cables DAC QSFP+: Cobre twinax de 1\/3 m\u003cbr data-mce-fragment=\"1\"\u003e -- Ópticas QSFP+: SR4, LX4, ESR4, ER4, LR4\u003cbr data-mce-fragment=\"1\"\u003e -- Ópticas QSFP28: SR4, ER4, PSM4, CWDM4, LR4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eKit de instalación en rack\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eOpciones versátiles de montaje de cuatro postes para rack de servidor de 19 pulgadas o\u003cbr data-mce-fragment=\"1\"\u003e rack de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eFlujo de aire\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003eDe adelante hacia atrás (salida de flujo de aire) para implementación en pasillo caliente\u003cbr data-mce-fragment=\"1\"\u003e Módulos de ventilador redundantes (N+1) y de conexión en caliente para flujo de aire de atrás hacia adelante\u003cbr data-mce-fragment=\"1\"\u003e Ventiladores redundantes de velocidad variable para reducir el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"206\" data-mce-fragment=\"1\"\u003eMódulos de fuente de alimentación y ventilador\u003c\/td\u003e\n\n\u003ctd width=\"382\" data-mce-fragment=\"1\"\u003e• Fuentes de alimentación duales redundantes (1+1) y de conexión en caliente de 650 W CA\/CC\u003cbr data-mce-fragment=\"1\"\u003e • Alimentación de CA monofásica de 100-240 V\u003cbr data-mce-fragment=\"1\"\u003e • Fuente de alimentación de CC de -48 a -60 V\u003cbr data-mce-fragment=\"1\"\u003e • Módulos de ventilador redundantes 4+1 y de conexión en caliente para flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable width=\"789\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eQFX5120-48T-DC-AFI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCPU\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eCPU Intel de cuatro núcleos a 2.2 GHz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eMemoria\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e16 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAlmacenamiento\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eSSD de 100 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCapacidad de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e2.16 Tbps (bidireccional)\/1 Bpps\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eModo de conmutación\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eDe corte y almacenamiento y reenvío\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eBúfer total de paquetes\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e16 MB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e288,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eID de VLAN\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e4,093\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eNúmero de grupos de agregación de enlaces (LAG)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRutas unicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e351,000 prefijos; 208,000 rutas de host; 64 rutas ECMP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRutas multicast IPv4\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e104,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRutas multicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e52,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRutas unicast IPv6\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e168,000 prefijos; 104,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEntradas de protocolo de resolución de direcciones (ARP)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e64,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eTramas gigantes\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e9,216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eProtocolo de árbol de expansión (STP)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e- Instancias de protocolo de árbol de expansión múltiple (MSTP): 64\u003cbr data-mce-fragment=\"1\"\u003e - Instancias de protocolo de árbol de expansión de VLAN (VSTP): 509\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003e- Puertos de destino de duplicación por conmutador: 4\u003cbr data-mce-fragment=\"1\"\u003e - Número máximo de sesiones de duplicación: 4\u003cbr data-mce-fragment=\"1\"\u003e - VLAN de destino de duplicación por conmutador: 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"789\" data-mce-fragment=\"1\"\u003eEspecificaciones de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 2\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eSTP—IEEE 802.1D (802.1D-2004)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión rápido (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)\u003cbr data-mce-fragment=\"1\"\u003e Protección de unidad de datos de protocolo de puente (BPDU)\u003cbr data-mce-fragment=\"1\"\u003e Protección de bucle\u003cbr data-mce-fragment=\"1\"\u003e Protección de raíz\u003cbr data-mce-fragment=\"1\"\u003e RSTP y VSTP ejecutándose simultáneamente\u003cbr data-mce-fragment=\"1\"\u003e VLAN—Troncalización de VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e Interfaz VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e VLAN basada en puerto\u003cbr data-mce-fragment=\"1\"\u003e VLAN privada (PVLAN)\u003cbr data-mce-fragment=\"1\"\u003e Traducción de VLAN\u003cbr data-mce-fragment=\"1\"\u003e Asignación estática de direcciones MAC para interfaz\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de MAC por VLAN (límite)\u003cbr data-mce-fragment=\"1\"\u003e Desactivación de aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e Agregación de enlaces y protocolo de control de agregación de enlaces (LACP) (IEEE 802.3ad)\u003cbr data-mce-fragment=\"1\"\u003e MACsec con AES256 (solo QFX5120-48YM)\u003cbr data-mce-fragment=\"1\"\u003e Chasis virtual: hasta 2 miembros en QFX5120-48Y, QFX5120-32C y QFX5120-48T\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de capa 3 (IPv4)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e Protocolos de enrutamiento (RIP, OSPF, IS-IS, BGP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de router virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e Router virtual\u003cbr data-mce-fragment=\"1\"\u003e Reenvío de protocolo de configuración dinámica de host (DHCP)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de resolución de direcciones (ARP) proxy\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de EVPN-VXLAN\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eEnrutamiento y reenvío virtual de MAC (MAC-VRF) múltiples instancias EVPN (EVI) con tipos de servicio basados en vlan, conscientes de vlan, paquete de vlan\u003cbr data-mce-fragment=\"1\"\u003e Enrutamiento inter-IRB simétrico con gateway anycast e instancias EVPN tipo 5\u003cbr data-mce-fragment=\"1\"\u003e Proxy IGMPv2—Tipos de ruta EVPN 6\/7\/8\u003cbr data-mce-fragment=\"1\"\u003e Proxy\/supresión de ARP\/ND\u003cbr data-mce-fragment=\"1\"\u003e Multihoming ESI-LAG A\/A utilizando interfaces de estilo empresarial y SP\u003cbr data-mce-fragment=\"1\"\u003e Detección mejorada de bucles Ethernet\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtros en IRB.VGA\u003cbr data-mce-fragment=\"1\"\u003e Control avanzado de rutas EVPN\u003cbr data-mce-fragment=\"1\"\u003e Superposición de ID de VLAN utilizando interfaces de estilo SP\u003cbr data-mce-fragment=\"1\"\u003e Soporte de reescritura de VLAN en interfaces de estilo empresarial EVPN-VXLAN \u003cbr data-mce-fragment=\"1\"\u003e (estilo EP) – superposición de ID de vlan en interfaces de estilo EP\u003cbr data-mce-fragment=\"1\"\u003e OISM - draft-ietf-bess-evpn-irb-mcast\u003cbr data-mce-fragment=\"1\"\u003e Soporte de reescritura de VLAN en interfaces de estilo empresarial EVPN-VXLAN \u003cbr data-mce-fragment=\"1\"\u003e (estilo EP) – superposición de ID de vlan en interfaces de estilo EP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCaracterísticas de multidifusión\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eProtocolo de administración de grupos de Internet (IGMP): v1, v2, v3\u003cbr data-mce-fragment=\"1\"\u003e Indagación IGMP: v1, v2 y v3 (solo capa 2)\u003cbr data-mce-fragment=\"1\"\u003e Filtro IGMP\u003cbr data-mce-fragment=\"1\"\u003e Multidifusión independiente del protocolo en modo disperso (PIM-SM), multidifusión específica de origen de PIM (PIM-SSM), multidifusión densa de PIM (PIM-DM) en caso de uso de fabric IP puro\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de origen de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eMC-LAG\u003cbr data-mce-fragment=\"1\"\u003e Algoritmo de equilibrio de carga de LAG: tráfico en puente o enrutado (unicast o multicast)\u003cbr data-mce-fragment=\"1\"\u003e IP: Protocolo de inicio de sesión (SIP), Protocolo de Internet dinámico (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e Capa 2 y no IP: MAC SA, MAC DA, Ethertype, ID de VLAN, puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eQoS de L2 y L3: Clasificación, reescritura, colas\u003cbr data-mce-fragment=\"1\"\u003e Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e Control de entrada: Limitador de dos colores de una sola velocidad, limitador de tres colores de dos velocidades\u003cbr data-mce-fragment=\"1\"\u003e Control de salida: Control de tráfico, acción de reducción de marcas de control de tráfico\u003cbr data-mce-fragment=\"1\"\u003e Conformación de salida: Por cola en cada puerto\u003cbr data-mce-fragment=\"1\"\u003e 10 colas de hardware por puerto (8 unicast y 2 multicast)\u003cbr data-mce-fragment=\"1\"\u003e Cola de prioridad estricta (SPQ), round-robin ponderado de déficit conformado (SDWRR), detección temprana aleatoria ponderada (WRED), descarte de cola ponderado\u003cbr data-mce-fragment=\"1\"\u003e Marcado 802.1p\u003cbr data-mce-fragment=\"1\"\u003e Criterios de clasificación de capa 2: Interfaz, dirección MAC, Ethertype, 802.1p, VLAN\u003cbr data-mce-fragment=\"1\"\u003e Capacidades de evitación de congestión: WRED\u003cbr data-mce-fragment=\"1\"\u003e Confianza IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e Remarcado de paquetes en puente\u003cbr data-mce-fragment=\"1\"\u003e Copia predeterminada de DSCP interno a externo para EVPN-VXLAN\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eSeguridad y filtros\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eInicio de sesión y contraseña de interfaz segura\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Filtros de entrada y salida: Permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos los filtros de puerto de administración\u003cbr data-mce-fragment=\"1\"\u003e Acciones de filtro: Registro, registro del sistema, rechazo, duplicación a una interfaz, contadores, asignación de clase de reenvío, permiso, descarte, control de tráfico, marcado\u003cbr data-mce-fragment=\"1\"\u003e SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e Soporte ARP estático en fabric IP puro\u003cbr data-mce-fragment=\"1\"\u003e Control de tormentas, deshabilitación de errores de puerto y autorrecuperación\u003cbr data-mce-fragment=\"1\"\u003e Filtrado de direcciones MAC de origen en el puerto\u003cbr data-mce-fragment=\"1\"\u003e Indagación DHCP en caso de uso de fabric IP puro\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAlmacenamiento IP\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eControl de flujo basado en prioridad (PFC)—IEEE 802.1Qbb, DCBX\u003cbr data-mce-fragment=\"1\"\u003e PFC usando DSCP y notificación explícita de congestión (ECN) para ROCEv2\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eDetección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Detección de fallas de enlace ascendente\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eMPLS\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRutas conmutadas por etiquetas (LSP) estáticas\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en RSVP\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en LDP\u003cbr data-mce-fragment=\"1\"\u003e Túneles LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e Clase de servicio MPLS (CoS)\u003cbr data-mce-fragment=\"1\"\u003e Soporte de LSR MPLS\u003cbr data-mce-fragment=\"1\"\u003e Túneles IPv6 (6PE) (a través de la red troncal IPv4 MPLS)\u003cbr data-mce-fragment=\"1\"\u003e VPN L3 IPv4 (RFC 2547, RFC 4364)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003ePlataformas de gestión y análisis\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eJuniper Apstra para centro de datos\u003cbr data-mce-fragment=\"1\"\u003e Juniper Mist Wired Assurance para campus\u003cbr data-mce-fragment=\"1\"\u003e Junos Space® Network Director para campus\u003cbr data-mce-fragment=\"1\"\u003e Paragon Insights\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eBasado en puerto\u003cbr data-mce-fragment=\"1\"\u003e Puerto LAG\u003cbr data-mce-fragment=\"1\"\u003e Basado en VLAN\u003cbr data-mce-fragment=\"1\"\u003e Basado en filtros\u003cbr data-mce-fragment=\"1\"\u003e Duplicar a local\u003cbr data-mce-fragment=\"1\"\u003e Duplicar a destinos remotos (L2 sobre VLAN)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eGestión y operaciones de dispositivos\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eGestión y acceso CLI basados en roles\u003cbr data-mce-fragment=\"1\"\u003e CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e Ping y traceroute extendidos\u003cbr data-mce-fragment=\"1\"\u003e Rescate y reversión de configuración de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de gestión XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e LED de baliza para puerto y sistema\u003cbr data-mce-fragment=\"1\"\u003e Analizador de flujo en banda (IFA)\u003cbr data-mce-fragment=\"1\"\u003e ZTP\u003cbr data-mce-fragment=\"1\"\u003e Complemento OpenStack Neutron\u003cbr data-mce-fragment=\"1\"\u003e Python\u003cbr data-mce-fragment=\"1\"\u003e Scripts de evento, confirmación y OP de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de telemetría de Junos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHasta 6000 pies (1829 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eIEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eEstándares T11\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eINCITS T11 FC-BB-5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eRFC compatibles\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Protocolo de transferencia de archivos trivial (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 Arranque TFTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Protocolo de información de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 OSI IS-IS Protocolo de enrutamiento intradominio\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 IPv4 ICMP Protocolo de detección de enrutador (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento entre dominios sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 OSPF Opción de área no tan incompleta (NSSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para IP—Interacción OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del Protocolo de puerta de enlace fronteriza en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 7348 VXLAN—Red de área local extensible virtual\u003cbr data-mce-fragment=\"1\"\u003e RFC 8365 NVO—Solución de superposición de virtualización de red mediante Ethernet VPN (EVPN-VXLAN)\u003cbr data-mce-fragment=\"1\"\u003e OISM - Reenvío de multidifusión entre subredes optimizado EVPN (OISM) - draft-ietf-bess-evpn-irb-mcast\u003cbr data-mce-fragment=\"1\"\u003e Proxy IGMP y MLD para EVPN - draft-ietf-bess-evpn-igmp-mld-proxy\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo de tiempo de red simple\u003cbr data-mce-fragment=\"1\"\u003e RFC 2068 Servidor HTTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2131 Agente de retransmisión BOOTP\/DHCP y host dinámico\u003cbr data-mce-fragment=\"1\"\u003e RFC 2138 Autenticación RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2139 Contabilidad RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (Contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de ingreso de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 OSPF Opción Opaque LSA\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP mediante la opción de firma MD5 de TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439 Amortiguamiento de aleteo de ruta BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453 RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados (campo DS) en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo PHB (comportamiento por salto) de reenvío asegurado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío acelerado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador de tres colores de una sola tasa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 Reflexión de ruta BGP—Una alternativa a la malla completa IBGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918 Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de la fuente)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392 Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446 Anycast RP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623 Reinicio elegante de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo de puerta de enlace fronteriza 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360 Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 Reflexión de ruta BGP: una alternativa al BGP interno (IBGP) de malla completa\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486 Subcódigos para el mensaje de notificación de interrupción de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 5549 - Anuncio de información de accesibilidad de la capa de red IPv4 con un próximo salto IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Compatibilidad BGP para espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5176 Extensiones de autorización dinámica a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e RFC 5396 Representación textual de números de sistema autónomo (AS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Servidor de protocolo de configuración dinámica de host (DHCP) de detección de reenvío bidireccional (BFD)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eMIB compatibles\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eRFC 1155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB similar a Ethernet y TRAPs\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 MIB de OSPFv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para protocolo de Internet usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para el Protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para el Protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233 El grupo de interfaces MIB usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicaciones de sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir marcos de gestión SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP versión 1, versión 2 y versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 SNMP Estructura de información de gestión MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz similar a Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 MIB de VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos de host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 MIB de RMON\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB de grupo de interfaz\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 MIB de multidifusión IPv4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Introducción y declaraciones de aplicabilidad para el marco de gestión estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir marcos de gestión SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Aplicaciones de protocolo simple de gestión de red (SNMP) (se admiten todas las MIB excepto la MIB de proxy)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en usuario (USM) para la versión 3 de SNMPv3\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vista (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de gestión (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de gestión de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado estándar de cifrado avanzado (AES) en el modelo de seguridad basado en usuario de SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos gestionados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos gestionados para puentes con protocolo de árbol de expansión rápido\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b MIB de VLAN de puente Q\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eCAN\/CSA-C22.2 n.º 62368-1-14 Equipos de tecnología de la información: Seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 62368-1 Equipos de tecnología de la información: Seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 62368-1: 2014 Equipos de tecnología de la información: Seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 62368-1: 2014 2.ª edición Equipos de tecnología de la información: Seguridad (Todas las desviaciones por país): Esquema CB\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1:2005\/A2:2013 Equipos de tecnología de la información: Seguridad (Todas las desviaciones por país): Esquema CB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"395\" data-mce-fragment=\"1\"\u003eCEM\u003c\/td\u003e\n\n\u003ctd width=\"394\" data-mce-fragment=\"1\"\u003eEN 300 386 V1.6.1 (2012-09) Compatibilidad electromagnética y asuntos del espectro radioeléctrico (ERM) Equipos de redes de telecomunicaciones\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386 V2.1.1 (2016-07) Equipos de redes de telecomunicaciones; requisitos de CEM; Norma armonizada que cubre los requisitos esenciales de la Directiva 2014\/30\/UE\u003cbr data-mce-fragment=\"1\"\u003e EN 55032:2012 (CISPR 32:2012) Compatibilidad electromagnética de equipos multimedia: Requisitos de emisión\u003cbr data-mce-fragment=\"1\"\u003e EN 55024:2010 (CISPR 24:2010) Equipos de tecnología de la información: características de inmunidad: límites y métodos de medición\u003cbr data-mce-fragment=\"1\"\u003e Prueba de inmunidad IEC\/EN 61000\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR 32:2015 Australia\/Nueva Zelanda Emisiones radiadas y conducidas\u003cbr data-mce-fragment=\"1\"\u003e FCC 47 CFR Parte 15 EE. UU. Emisiones radiadas y conducidas\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Canadá Emisiones radiadas y conducidas\u003cbr data-mce-fragment=\"1\"\u003e VCCI-CISPR 32:2016 Japón Emisiones radiadas y conducidas\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438 Taiwán Emisiones radiadas y conducidas (a 10 metros)\u003cbr data-mce-fragment=\"1\"\u003e KN32\/KN35 Corea Emisión radiada y características de inmunidad (a 10 metros)\u003cbr data-mce-fragment=\"1\"\u003e KN61000 Corea Prueba de inmunidad\u003cbr data-mce-fragment=\"1\"\u003e TEC\/SD\/DD\/EMC-221\/05\/OCT-16 India estándar EMC\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories] \u0026lt;\n\u003ctable width=\"434\" data-mce-fragment=\"1\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"434\" data-mce-fragment=\"1\"\u003eAccesorios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eJPSU-650W-DC-AFI\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eUnidad de fuente de alimentación de CC, flujo de aire de atrás hacia adelante para QFX5120-48T-DC-AFI y QFX5120-48Y-DC-AFI2\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eQFX5110-FANAFO\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eModelo de ventilador con flujo de aire de adelante hacia atrás para modelos QFX5120-48T, QFX5120-48Y y QFX5120-48YM\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eEX-4PST-RMK\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eKit de montaje en rack de 4 postes para modelos QFX5120-48T, QFX5120-48Y y QFX5120-48YM\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eEX-RMK\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eKit de montaje en rack de 2 postes para modelos QFX5120-48T, QFX5120-48Y y QFX5120-48YM\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" data-mce-fragment=\"1\"\u003eCifrado MACsec\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5KC1-MACSEC-1\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción de cifrado MACsec AES 256 de clase C1 QFX5000, duración: 1 año\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5KC1-MACSEC-3\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción de cifrado MACsec AES 256 de clase C1 QFX5000, duración: 3 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5KC1-MACSEC-5\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción de cifrado MACsec AES 256 de clase C1 QFX5000, duración: 5 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5KC1-MACSEC-P\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de cifrado MACsec AES 256 de clase C1 QFX5000, perpetuo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd colspan=\"2\" width=\"434\" data-mce-fragment=\"1\"\u003eSoftware Flex\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-A1-3\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 1, Adv 1, duración: 3 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-A1-5\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 1, Adv 1, duración: 5 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-A1-P\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware Flex, línea QFX5000 clase 1, Adv 1, perpetuo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-A2-3\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 1, Adv 2, duración: 3 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-A2-5\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 1, Adv 2, duración: 5 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-A2-P\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware Flex, línea QFX5000 clase 1, Adv 2, perpetuo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-P1-3\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 1, Prem 1, duración: 3 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-P1-5\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 1, Prem 1, duración: 5 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C1-P1-P\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware Flex, línea QFX5000 clase 1, Prem 1, perpetuo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C2-A1-3\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 2, Adv 1, duración: 3 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C2-A1-5\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 2, Adv 1, duración: 5 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C2-A1-P\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware Flex, línea QFX5000 clase 2, Adv 1, perpetuo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C2-A2-3\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 2, Adv 2, duración: 3 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C2-A2-5\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware de suscripción Flex, línea QFX5000 clase 2, Adv 2, duración: 5 años\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd width=\"154\" data-mce-fragment=\"1\"\u003eS-QFX5K-C2-A2-P\u003c\/td\u003e\n\n\u003ctd width=\"280\" data-mce-fragment=\"1\"\u003eSoftware Flex, línea QFX5000 clase 2, Adv 2, perpetuo\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013253705945,"sku":"QFX5120-48T-DC-AFI-NEW","price":28685.2,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/QFX5120-48T_50869d9b-d1cb-4549-9d7e-c800d7f08b4b.jpg?v=1771852724","url":"https:\/\/www.aloinfousa.com\/es-latam\/products\/juniper-qfx5120-48t-dc-afi-switch-txpti","provider":"aloinfousa.com","version":"1.0","type":"link"}