{"product_id":"j9451a-i-hp-procurve-switch-6600-48g-101001000-4-dual-personality-renew-sealed","title":"J9451A I HP ProCurve Switch 6600-48G 10\/100\/1000 4 Dual Personality RENEW SEALED","description":"\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cmeta name=\"viewport\" content=\"width=device-width, initial-scale=1.0\"\u003e\n\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cb\u003eSpecs:\u003cbr\u003e\u003cbr\u003e\u003c\/b\u003e\u003cbr\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003eTechnical Specifications\u003c\/font\u003e\u003c\/b\u003e\u003ctable style=\"border-collapse: collapse\" width=\"100%\" cellspacing=\"0\" cellpadding=\"7\" border=\"1\"\u003e\u003ctbody\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003eConfiguration\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRouting table size\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e10000 entries\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eSwitch fabric speed\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e96 Gbps\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003eConnectivity\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRouting\/switching capacity\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e96 Gbps\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003eNetworking\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eAddress table size\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e64000 entries\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eManagement features\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eHP PCM+; HP PCM (included); command-line interface; Web browser; configuration menu\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eDevice management\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRFC 1591 DNS (client); HTML and telnet management\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eGeneral protocols\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eIEEE  802.1ad Q-in-Q (Premium License); IEEE 802.1AX-2008 Link Aggregation;  IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE  802.1s Multiple Spanning Trees; IEEE 802.1v VLAN classification by  Protocol and Port; IEEE 802.1w Rapid Reconfiguration of Spanning Tree;  IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow  Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP;  RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951  BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP Protocol (revision 2); RFC 1519  CIDR; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol  (SNTP) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 2548 (MS-RAS-Vendor only);  RFC 3046 DHCP Relay Agent Information Option; RFC 3576 Ext to RADIUS  (CoA only); RFC 3768 VRRP (Premium License); RFC 4675 RADIUS VLAN \u0026amp;  Priority; UDLD (Uni-directional Link Detection)\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eIP Multicast\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRFC  3376 IGMPv3 (host joins only); RFC 3973 Draft 2 PIM Dense Mode (Premium  License); RFC 4601 Draft 10 PIM Sparse Mode (Premium License)\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eIPv6\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRFC  1981 IPv6 Path MTU Discovery; RFC 2375 IPv6 Multicast Address  Assignments; RFC 2460 IPv6 Specification; RFC 2464 Transmission of IPv6  over Ethernet Networks; RFC 2710 Multicast Listener Discovery (MLD) for  IPv6; RFC 2925 Definitions of Managed Objects for Remote Ping,  Traceroute, and Lookup Operations (Ping only); RFC 3019 MLDv1 MIB; RFC  3315 DHCPv6 (client and relay); RFC 3484 Default Address Selection for  IPv6 ; RFC 3587 IPv6 Global Unicast Address Format; RFC 3596 DNS  Extension for IPv6; RFC 3810 MLDv2 (host joins only); RFC 4022 MIB for  TCP; RFC 4113 MIB for UDP; RFC 4251 SSHv6 Architecture; RFC 4252 SSHv6  Authentication; RFC 4253 SSHv6 Transport Layer; RFC 4254 SSHv6  Connection; RFC 4291 IP Version 6 Addressing Architecture ; RFC 4293 MIB  for IP; RFC 4294 IPv6 Node Requirements; RFC 4419 Key Exchange for SSH;  RFC 4443 ICMPv6; RFC 4541 IGMP \u0026amp; MLD Snooping Switch; RFC 4861 IPv6  Neighbor Discovery; RFC 4862 IPv6 Stateless Address Auto-configuration;  RFC 5095 Deprecation of Type 0 Routing Headers in IPv6 ; RFC 5340  OSPFv3 for IPv6 (Premium License); RFC 5453 Reserved IPv6 Interface  Identifiers; RFC 5722 Handling of Overlapping IPv6 Fragments\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eMIBs\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRFC  1213 MIB II; RFC 1493 Bridge MIB; RFC 1724 RIPv2 MIB; RFC 1850 OSPFv2  MIB; RFC 2021 RMONv2 MIB; RFC 2096 IP Forwarding Table MIB; RFC 2613  SMON MIB; RFC 2618 RADIUS Client MIB; RFC 2620 RADIUS Accounting MIB;  RFC 2665 Ethernet-Like-MIB; RFC 2668 802.3 MAU MIB; RFC 2674 802.1p and  IEEE 802.1Q Bridge MIB; RFC 2737 Entity MIB (Version 2); RFC 2787 VRRP  MIB; RFC 2863 The Interfaces Group MIB; RFC 2925 Ping MIB\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eNetwork management\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eIEEE  802.1AB Link Layer Discovery Protocol (LLDP); RFC 2819 Four groups of  RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3176  sFlow; ANSI\/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED);  SNMPv1\/v2c\/v3; XRMON\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eOSPF\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRFC 2328 OSPFv2 (Premium License); RFC 3101 OSPF NSSA; RFC 5340 OSPFv3 for IPv6 (Premium License)\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eQoS\/Cos\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eRFC  2474 DiffServ Precedence, including 8 queues\/port; RFC 2597 DiffServ  Assured Forwarding (AF); RFC 2598 DiffServ Expedited Forwarding (EF)\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eSecurity\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eIEEE  802.1X Port Based Network Access Control; RFC 1492 TACACS+; RFC 2865  RADIUS (client only); RFC 2866 RADIUS Accounting; Secure Sockets Layer  (SSL); SSHv2 Secure Shell\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eLatency\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e1000 Mb Latency: \u0026lt; 3.4 µs (FIFO 64-byte packets)\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eMemory and processor\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e:  Freescale PowerPC 8540 @ 666 MHz, 4 MB flash, packet buffer size: 36 MB  QDR SDRAM total (for all 1-GbE ports), 1 GB compact flash, 256 MB DDR  SDRAM\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003ePerformance\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eThroughput\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eup to 71.4 million pps (64-byte packets)\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003ePorts\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003ePorts\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e44  auto-sensing 10\/100\/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u  Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX,  Duplex: 10Base-T\/100Base-TX: half or full; 1000Base-T: full only; 4  dual-personality ports, each port can be used as either an RJ-45  10\/100\/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-TX;  IEEE 802.3ab 1000Base-T Gigabit Ethernet) or an open mini-GBIC slot  (for use with mini-GBIC transceivers); 1 RJ-45 serial console port; 1  RJ-45 out-of-band management port\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003ePower\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003ePower supply slots open\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e2\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003ePower\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eThe switch automatically adjusts to any voltage between 100-120 and 200-240 volts and either 50 or 60 Hz\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003ePower consumption\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e209 W\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003ePower consumption (standby)\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e180 W\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eInput frequency\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e50 \/ 60 Hz\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003ePower supply name\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e1 x J9269A\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eInput voltage\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e100-120 \/ 200-240 VAC\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr bgcolor=\"#4AA02C\"\u003e\u003ctd colspan=\"2\" bgcolor=\"#4AA02C\" align=\"left\"\u003e\u003cb\u003e\u003cfont face=\"Arial\"\u003eSystem\u003c\/font\u003e\u003c\/b\u003e\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eForm factor\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e1U height\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eFan tray note\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eFan tray supports N+N fans for added redundancy.\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eFan trays\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#E7E7E7\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e1 x J9271A\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd width=\"122\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003eFan tray slots\u003c\/font\u003e\u003c\/td\u003e\n\u003ctd width=\"338\" bgcolor=\"#FFFFFF\" align=\"left\"\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003ctd width=\"330\" align=\"left\"\u003e\u003cfont face=\"Arial\"\u003e1\u003c\/font\u003e\u003c\/td\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\n\u003cbr\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003cbr\u003e\u003cfont rwr=\"1\" style=\"font-family:Arial\" size=\"4\"\u003e\u003cb\u003eListing may include stock images, please contact us for confirmed photos of our inventory.\u003c\/b\u003e\u003cbr\u003e\u003cbr\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003c\/font\u003e\u003cbr\u003e\u003cfont rwr=\"1\" size=\"4\" style=\"font-family:Arial\"\u003eWe ship all products according to manufacturer specifications.  If the manufacturer does not include an option as standard with the product (power supply, fan tray etc) \u003cb\u003ewe do not either unless specifically stated\u003c\/b\u003e.  If you are have questions regarding what is included with a product, please contact us.\u003cbr\u003e\u003c\/font\u003e","brand":"HP","offers":[{"title":"Excellent - Refurbished","offer_id":50552459460825,"sku":"F\/S-J9451AR","price":1517.98,"currency_code":"USD","in_stock":true}],"url":"https:\/\/www.aloinfousa.com\/es\/products\/j9451a-i-hp-procurve-switch-6600-48g-101001000-4-dual-personality-renew-sealed","provider":"aloinfousa.com","version":"1.0","type":"link"}