{"product_id":"juniper-qfx5200-32c-afo-switch-4vfzw","title":"Switch Juniper QFX5200-32C-AFO","description":"\u003cdiv class=\"short-hide\"\u003e[shortdesc]\n\u003cul\u003e\n\n\u003cli\u003e\n\n\n\n\u003c\/li\u003e\n\n\u003cli\u003eQFX5200\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003eSolo hardware, los servicios de software se venden por separado.\u003c\/li\u003e\n\n\u003cli\u003e32 puertos QSFP+\/QSFP28\u003cbr\u003e\n\n\u003c\/li\u003e\n\n\u003cli\u003eVentiladores redundantes\u003c\/li\u003e\n\n\u003cli\u003e2 fuentes de alimentación de CA\u003c\/li\u003e\n\n\u003cli\u003eFlujo de aire de adelante hacia atrás\u003c\/li\u003e\n\n\n\u003c\/ul\u003e\n\n[\/shortdesc]\u003c\/div\u003e\n[properties]\n\u003ctable data-mce-fragment=\"1\" width=\"588\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003ePropiedades\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eJuniper QFX5200-32C-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDescripción\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eQFX5200 (solo hardware; los servicios de software se venden por separado), 32 puertos QSFP+\/QSFP28, ventiladores redundantes, 2 fuentes de alimentación de CA, flujo de aire de adelante hacia atrás\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eFamilia de productos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSerie QFX5200\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eTipo de producto\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConmutador Ethernet\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDimensiones (alto x ancho x prof.) en pulgadas\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e17.36 x 1.72 x 20.48 pulg. (44.09 x 4.37 x 52.02 cm)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eUnidades de rack\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e1 U\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003ePeso\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e23.8 lb (10.8 Kg)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"588\" colspan=\"2\"\u003eOpciones de implementación para QFX5200-32C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003e32x100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eSpine\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003e128x25GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eLeaf\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003e64x25GbE + 16x100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eAcceso 25GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003e96x10GbE + 8x100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eAcceso 10GbE\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"588\" colspan=\"2\"\u003eOpciones de interfaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003ePuertos QSFP+\/QSFP28\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e32 QSFP+ o QSFP28\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eSFP+\/SFP28\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e128 SFP+ de 10 GbE mediante cable de derivación QSFP+ a SFP+\u003cbr data-mce-fragment=\"1\"\u003e 128 SFP28 de 25 GbE mediante cable de derivación QSFP28 a SFP28\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 10GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 25GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 40GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e32\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 50GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e64\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eDensidad máxima de puertos 100GbE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e32\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003eInterfaces de administración y Protocolo de tiempo de precisión (PTP)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003e1 puerto RJ-45 1GbE para PTP Grandmaster\u003cbr data-mce-fragment=\"1\"\u003e 2 conectores SMB, uno para salida de pulso por segundo (PPS) y otro para salida de reloj de 10 MHz\u003cbr data-mce-fragment=\"1\"\u003e 2 SFP y 1 RJ-45 10\/100\/1000 BASE-T para administración (solo se pueden usar dos puertos)\u003cbr data-mce-fragment=\"1\"\u003e 1 puerto de consola RS-232\u003cbr data-mce-fragment=\"1\"\u003e 1 puerto USB 2.0\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eKit de instalación en rack\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eOpciones versátiles de montaje en cuatro postes para rack de servidor de 19 pulgadas o rack de datacom\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eRefrigeración\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eRefrigeración de adelante hacia atrás\u003cbr data-mce-fragment=\"1\"\u003e Módulos de ventilador redundantes (N+1) conectables en caliente con velocidad variable para minimizar el consumo de energía\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"206\"\u003ePotencia\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"382\"\u003eFuentes de alimentación de CA\/CC de 850 W redundantes (1+1) conectables en caliente\u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CA monofásica de 110-240 V\u003cbr data-mce-fragment=\"1\"\u003e Alimentación de CC de -36 a -72 V\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eSalida térmica máxima\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo máximo de energía \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e480 W (CA, CC), 1638 BTU\/h\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eConsumo de energía típico \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e380 W (CA, CC), 1296 BTU\/h\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n[\/properties]\u003cbr\u003e\u003cbr\u003e[specifications]\n\u003ctable data-mce-fragment=\"1\" width=\"789\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eEspecificaciones\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eQFX5200-32C-AFO\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eCPU\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eCPU Intel Quad Core Ivy Bridge de 1.8 GHz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eMemoria\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e16 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eAlmacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eSSD de 64 GB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eRendimiento del sistema\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eHasta 6.4 Tbps (bidireccional)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eCapacidad de reenvío\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eHasta 2.4 Bpps\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eBúfer total de paquetes\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e16 MB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eDirecciones MAC por sistema\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e136,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eIdentificadores de VLAN\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e4,096\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eNúmero de grupos de agregación de enlaces (LAG)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e128\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eNúmero de puertos por LAG\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e64 (Número de VLAN FCoE\/tejidos virtuales FC: 4095)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eFiltros de firewall\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eEntrada: 768 reglas ACL enrutadas (RACL), ACL de VLAN (VACL) y ACL de puerto (PACL)\u003cbr data-mce-fragment=\"1\"\u003e Salida: 1024 reglas RACL, VACL y PACL\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eRutas unicast IPv4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e128,000 prefijos; 104,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eRutas multicast IPv4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e52,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eRutas multicast IPv6\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e28,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eRutas unicast IPv6\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e98,000 prefijos; 52,000 rutas de host\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eEntradas de protocolo de resolución de direcciones (ARP)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e32,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eTúneles de encapsulación de enrutamiento genérico (GRE)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e1024\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eEtiquetas MPLS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e16,000\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eVPN L3 IPv4 MPLS (licencia de servicios premium)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e2048\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eMarco Jumbo\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e9,216 bytes\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eProtocolo de árbol de expansión (STP)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e- Instancias del Protocolo de árbol de expansión múltiple (MSTP): 64\u003cbr data-mce-fragment=\"1\"\u003e - Instancias del Protocolo de árbol de expansión de VLAN (VSTP): 253\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eDuplicación de tráfico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e- Puertos de destino de duplicación por conmutador: 4\u003cbr data-mce-fragment=\"1\"\u003e - Número máximo de sesiones de duplicación: 4\u003cbr data-mce-fragment=\"1\"\u003e - VLAN de destino de duplicación por conmutador: 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"789\" colspan=\"2\"\u003eEspecificaciones del software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eCaracterísticas de capa 2\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eSTP—IEEE 802.1D (802.1D-2004)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de árbol de expansión rápida (RSTP) (IEEE 802.1w); MSTP (IEEE 802.1s)\u003cbr data-mce-fragment=\"1\"\u003e Protección de unidad de datos de protocolo de puente (BPDU)\u003cbr data-mce-fragment=\"1\"\u003e Protección contra bucles\u003cbr data-mce-fragment=\"1\"\u003e Protección de raíz\u003cbr data-mce-fragment=\"1\"\u003e RSTP y VSTP ejecutándose simultáneamente\u003cbr data-mce-fragment=\"1\"\u003e VLAN—Troncalización de VLAN IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de VLAN enrutada (RVI)\u003cbr data-mce-fragment=\"1\"\u003e VLAN basada en puertos\u003cbr data-mce-fragment=\"1\"\u003e Filtrado de direcciones MAC\u003cbr data-mce-fragment=\"1\"\u003e QinQ\u003cbr data-mce-fragment=\"1\"\u003e Traducción de VLAN\u003cbr data-mce-fragment=\"1\"\u003e Asignación de dirección MAC estática para interfaz\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de MAC por VLAN (límite)\u003cbr data-mce-fragment=\"1\"\u003e Deshabilitar aprendizaje de MAC\u003cbr data-mce-fragment=\"1\"\u003e Agregación de enlaces y Protocolo de control de agregación de enlaces (LACP) (IEEE 802.3ad)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de capa de enlace (LLDP) IEEE 802.1AB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eCaracterísticas de capa 3 (IPv4)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eEnrutamiento estático\u003cbr data-mce-fragment=\"1\"\u003e RIP v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e OSPF v3\u003cbr data-mce-fragment=\"1\"\u003e Reenvío basado en filtros\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de redundancia de router virtual (VRRP)\u003cbr data-mce-fragment=\"1\"\u003e IPv6\u003cbr data-mce-fragment=\"1\"\u003e Routers virtuales\u003cbr data-mce-fragment=\"1\"\u003e RPF unicast (uRPF)\u003cbr data-mce-fragment=\"1\"\u003e Alternativa sin bucles (LFA)\u003cbr data-mce-fragment=\"1\"\u003e BGP (licencia de servicios avanzados o servicios premium)\u003cbr data-mce-fragment=\"1\"\u003e IS-IS (licencia de servicios avanzados o servicios premium)\u003cbr data-mce-fragment=\"1\"\u003e Retransmisión DHCP (Dynamic Host Configuration Protocol) v4\/v6\u003cbr data-mce-fragment=\"1\"\u003e DHCP con reconocimiento de VR\u003cbr data-mce-fragment=\"1\"\u003e IPv4\/IPv6 sobre túneles GRE (basado en interfaz con desencapsulación\/encapsulación y basado en firewall solo con desencapsulación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eFibre Channel over Ethernet (FCoE)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eConmutador de tránsito FCoE (instalación de ACL de detección de FIP)\u003cbr data-mce-fragment=\"1\"\u003e Aprendizaje de ruta de sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e Monitoreo de la salud de la sesión FCoE\u003cbr data-mce-fragment=\"1\"\u003e Reinicio gradual para detección de FIP\u003cbr data-mce-fragment=\"1\"\u003e Detección FC-BB-6 VN2VN\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eCaracterísticas Multicast\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eProtocolo de administración de grupos de Internet (IGMP) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Descubrimiento de oyentes Multicast (MLD) v1\/v2\u003cbr data-mce-fragment=\"1\"\u003e Proxy IGMP, solicitante\u003cbr data-mce-fragment=\"1\"\u003e Detección IGMP\u003cbr data-mce-fragment=\"1\"\u003e Detección MLD\u003cbr data-mce-fragment=\"1\"\u003e Multicast independiente del protocolo PIM-SM, PIM-SSM, PIM-DM, PIM-Bidir*\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de descubrimiento de origen de multidifusión (MSDP)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eAgregación de enlaces\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eAgregación de enlaces multichasis (MC-LAG)\u003cbr data-mce-fragment=\"1\"\u003e Grupo troncal redundante (RTG)*\u003cbr data-mce-fragment=\"1\"\u003e Algoritmo de reparto de carga LAG—tráfico en puente o enrutado (unicast o multicast):\u003cbr data-mce-fragment=\"1\"\u003e IP: Protocolo de inicio de sesión (SIP), Protocolo de Internet dinámico (DIP), puerto de origen TCP\/UDP, puerto de destino TCP\/UDP\u003cbr data-mce-fragment=\"1\"\u003e L2 y no IP: MAC SA, MAC DA, Ethertype, ID de VLAN, puerto de origen\u003cbr data-mce-fragment=\"1\"\u003e Paquete FCoE: ID de origen (SID), ID de destino (DID), ID de intercambio de origen (OXID), puerto de origen\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eCalidad de servicio (QoS)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eQoS L2 y L3: Clasificación, reescritura, encolado\u003cbr data-mce-fragment=\"1\"\u003e Limitación de velocidad:\u003cbr data-mce-fragment=\"1\"\u003e -Supervisión de entrada: 1 velocidad 2 colores, 2 velocidades 3 colores\u003cbr data-mce-fragment=\"1\"\u003e -Supervisión de salida: Policer, acción de marca de rebaja de policer\u003cbr data-mce-fragment=\"1\"\u003e -Conformación de salida: Por cola\u003cbr data-mce-fragment=\"1\"\u003e 10 colas de hardware por puerto (8 unicast y 2 multicast)\u003cbr data-mce-fragment=\"1\"\u003e Encolado de prioridad estricta (LLQ), round-robin ponderado de déficit con forma (SDWRR), detección temprana aleatoria ponderada (WRED)\u003cbr data-mce-fragment=\"1\"\u003e Observación de 802.1p\u003cbr data-mce-fragment=\"1\"\u003e Criterios de clasificación de capa 2: Interfaz, dirección MAC, Ethertype, 802.1p, VLAN\u003cbr data-mce-fragment=\"1\"\u003e Capacidades de evitación de congestión: WRED\u003cbr data-mce-fragment=\"1\"\u003e Confianza IEEE 802.1p (entrada)\u003cbr data-mce-fragment=\"1\"\u003e Observación de paquetes puenteados\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eSeguridad y filtros\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eInicio de sesión y contraseña de interfaz seguros\u003cbr data-mce-fragment=\"1\"\u003e RADIUS\u003cbr data-mce-fragment=\"1\"\u003e TACACS+\u003cbr data-mce-fragment=\"1\"\u003e Filtros de entrada y salida: Permitir y denegar, filtros de puerto, filtros de VLAN y filtros enrutados, incluidos los filtros de puerto de administración\u003cbr data-mce-fragment=\"1\"\u003e Acciones de filtro: Registro, registro del sistema, rechazo, duplicación a una interfaz, contadores, asignación de clase de reenvío, permiso, descarte, policía, marca\u003cbr data-mce-fragment=\"1\"\u003e SSH v1, v2\u003cbr data-mce-fragment=\"1\"\u003e Soporte ARP estático\u003cbr data-mce-fragment=\"1\"\u003e Control de tormentas, deshabilitación de errores de puerto y autorrecuperación\u003cbr data-mce-fragment=\"1\"\u003e Protección contra denegación de servicio (DoS) del plano de control\u003cbr data-mce-fragment=\"1\"\u003e Detección DHCP\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003ePuente de centro de datos (DCB)\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eControl de flujo basado en prioridad (PFC)—IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de intercambio de puentes de centro de datos (DCBX), DCBx FCoE y tipo, longitud y valores (TLVs) de iSCSI\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eAlta disponibilidad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eDetección de reenvío bidireccional (BFD) en subsegundos\u003cbr data-mce-fragment=\"1\"\u003e Detección de fallas de enlace ascendente (UFD)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eMPLS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eRutas conmutadas por etiquetas (LSP) estáticas\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en RSVP\u003cbr data-mce-fragment=\"1\"\u003e Señalización de LSP basada en LDP\u003cbr data-mce-fragment=\"1\"\u003e Tunelización LDP (LDP sobre RSVP)\u003cbr data-mce-fragment=\"1\"\u003e Clase de servicio (CoS) MPLS\u003cbr data-mce-fragment=\"1\"\u003e Lista de control de acceso (ACL)\/policías MPLS\u003cbr data-mce-fragment=\"1\"\u003e Soporte LSR MPLS\u003cbr data-mce-fragment=\"1\"\u003e VPN L3 IPv4 (RFC 2547, 4364)\u003cbr data-mce-fragment=\"1\"\u003e Reroute rápido (FRR) MPLS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eVisibilidad y analíticas\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eAnalizador de puertos conmutados (SPAN)\u003cbr data-mce-fragment=\"1\"\u003e SPAN remoto (RSPAN)\u003cbr data-mce-fragment=\"1\"\u003e SPAN remoto encapsulado (ERSPAN)\u003cbr data-mce-fragment=\"1\"\u003e sFlow v5\u003cbr data-mce-fragment=\"1\"\u003e Interfaz de telemetría de Junos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eAdministración de virtualización de servidores y protocolos relacionados con SDN\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eIEEE 802.1Qbg (reenvío en horquilla VEPA)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eAdministración y operaciones de dispositivos\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eAdministración y acceso CLI basados en roles\u003cbr data-mce-fragment=\"1\"\u003e CLI a través de consola, telnet o SSH\u003cbr data-mce-fragment=\"1\"\u003e Ping y traceroute extendidos\u003cbr data-mce-fragment=\"1\"\u003e Rescate y reversión de configuración de Junos OS\u003cbr data-mce-fragment=\"1\"\u003e Reversión de imagen\u003cbr data-mce-fragment=\"1\"\u003e SNMP v1\/v2\/v3\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de administración XML de Junos\u003cbr data-mce-fragment=\"1\"\u003e Recopilación de estadísticas de alta frecuencia\u003cbr data-mce-fragment=\"1\"\u003e LED de baliza para puerto y sistema\u003cbr data-mce-fragment=\"1\"\u003e Automatización y orquestación\u003cbr data-mce-fragment=\"1\"\u003e Aprovisionamiento sin contacto (ZTP)\u003cbr data-mce-fragment=\"1\"\u003e Plugin OpenStack Neutron\u003cbr data-mce-fragment=\"1\"\u003e Puppet\u003cbr data-mce-fragment=\"1\"\u003e Chef\u003cbr data-mce-fragment=\"1\"\u003e Python\u003cbr data-mce-fragment=\"1\"\u003e Scripts de evento, confirmación y operación de Junos OS\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e32° a 104° F (0° a 40° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eTemperatura de almacenamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e-40° a 158° F (-40° a 70° C)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eAltitud de funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e Hasta 10000 pies (3048 m)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa en funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e5% a 90% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eHumedad relativa sin funcionamiento\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003e0% a 95% (sin condensación)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eSísmico\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eDiseñado para cumplir los requisitos sísmicos de GR-63, Zona 4\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eEstándares IEEE\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eIEEE 802.1D\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1w\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Q\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1p\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3ad\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1AB\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.3x\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qbb\u003cbr data-mce-fragment=\"1\"\u003e IEEE 802.1Qaz\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eEstándares T11\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eINCITS T11 FC-BB-5\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eRFC compatibles\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eRFC 768 UDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 783 Protocolo de transferencia de archivos trivial (TFTP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 791 IP\u003cbr data-mce-fragment=\"1\"\u003e RFC 792 ICMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 793 TCP\u003cbr data-mce-fragment=\"1\"\u003e RFC 826 ARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 854 Cliente y servidor Telnet\u003cbr data-mce-fragment=\"1\"\u003e RFC 894 IP sobre Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 903 RARP\u003cbr data-mce-fragment=\"1\"\u003e RFC 906 Arranque TFTP\u003cbr data-mce-fragment=\"1\"\u003e RFC 951 1542 BootP\u003cbr data-mce-fragment=\"1\"\u003e RFC 1058 Protocolo de información de enrutamiento\u003cbr data-mce-fragment=\"1\"\u003e RFC 1112 IGMP v1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1122 Requisitos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 1142 Protocolo de enrutamiento intradominio OSI IS-IS\u003cbr data-mce-fragment=\"1\"\u003e RFC 1256 Descubrimiento de enrutadores IPv4 ICMP (IRDP)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1492 TACACS+\u003cbr data-mce-fragment=\"1\"\u003e RFC 1519 Enrutamiento interdomino sin clases (CIDR)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1587 Opción de área no tan stub de OSPF (NSSA)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1591 Sistema de nombres de dominio (DNS)\u003cbr data-mce-fragment=\"1\"\u003e RFC 1745 BGP4\/IDRP para IP: Interacción OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 1772 Aplicación del protocolo de puerta de enlace de frontera en Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 1812 Requisitos para enrutadores IP versión 4\u003cbr data-mce-fragment=\"1\"\u003e RFC 1997 Atributo de comunidades BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2030 SNTP, Protocolo simple de tiempo de red\u003cbr data-mce-fragment=\"1\"\u003e Servidor HTTP RFC 2068\u003cbr data-mce-fragment=\"1\"\u003e Agente de retransmisión BOOTP\/DHCP RFC 2131 y host dinámico\u003cbr data-mce-fragment=\"1\"\u003e Autenticación RADIUS RFC 2138\u003cbr data-mce-fragment=\"1\"\u003e Contabilidad RADIUS RFC 2139\u003cbr data-mce-fragment=\"1\"\u003e RFC 2154 OSPF con firmas digitales (Contraseña, MD-5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2236 IGMP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2267 Filtrado de ingreso de red\u003cbr data-mce-fragment=\"1\"\u003e RFC 2328 OSPF v2 (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2338 VRRP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2362 PIM-SM (modo de borde)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2370 Opción de anuncio de estado de enlace opaco (LSA) de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 2385 Protección de sesiones BGP mediante la opción de firma TCP Message Digest 5 (MD5)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2439 Amortiguación de aleteo de rutas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2453 RIP v2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2474 Definición del campo de servicios diferenciados en los encabezados IPv4 e IPv6\u003cbr data-mce-fragment=\"1\"\u003e RFC 2597 Grupo PHB (comportamiento por salto) de reenvío asegurado\u003cbr data-mce-fragment=\"1\"\u003e RFC 2598 Un PHB de reenvío expedito\u003cbr data-mce-fragment=\"1\"\u003e RFC 2697 Un marcador de tres colores de una sola tasa\u003cbr data-mce-fragment=\"1\"\u003e RFC 2698 Un marcador de tres colores de dos tasas\u003cbr data-mce-fragment=\"1\"\u003e RFC 2796 Reflexión de ruta BGP: una alternativa a la malla completa IBGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2918 Capacidad de actualización de ruta para BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3065 Confederaciones de sistemas autónomos para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3376 IGMP v3 (solo modo de inclusión de multidifusión específica de la fuente)\u003cbr data-mce-fragment=\"1\"\u003e RFC 3392 Anuncio de capacidades con BGP-4\u003cbr data-mce-fragment=\"1\"\u003e RFC 3446, RP Anycast\u003cbr data-mce-fragment=\"1\"\u003e RFC 3569 SSM\u003cbr data-mce-fragment=\"1\"\u003e RFC 3618 MSDP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3623 Reinicio elegante de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4271 Protocolo de puerta de enlace de frontera 4 (BGP-4)\u003cbr data-mce-fragment=\"1\"\u003e RFC 4360 Atributo de comunidades extendidas BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4456 Reflexión de ruta BGP: una alternativa a BGP interno (IBGP) de malla completa\u003cbr data-mce-fragment=\"1\"\u003e RFC 4486 Subcódigos para el mensaje de notificación de cese de BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4724 Mecanismo de reinicio elegante para BGP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4812 Señalización de reinicio de OSPF\u003cbr data-mce-fragment=\"1\"\u003e RFC 4893 Soporte BGP para espacio de números AS de cuatro octetos\u003cbr data-mce-fragment=\"1\"\u003e Extensiones de autorización dinámica RFC 5176 a RADIUS\u003cbr data-mce-fragment=\"1\"\u003e Representación textual de números de sistema autónomo (AS) RFC 5396\u003cbr data-mce-fragment=\"1\"\u003e RFC 5668 Comunidad extendida BGP específica de AS de 4 octetos\u003cbr data-mce-fragment=\"1\"\u003e RFC 5880 Detección de reenvío bidireccional (BFD)\u003cbr data-mce-fragment=\"1\"\u003e Protocolo de configuración (DHCP) del servidor\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eMIB compatibles\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eRFC 155 SMI\u003cbr data-mce-fragment=\"1\"\u003e RFC 1157 SNMPv1\u003cbr data-mce-fragment=\"1\"\u003e RFC 1212, RFC 1213, RFC 1215 MIB-II, MIB similar a Ethernet y TRAPs\u003cbr data-mce-fragment=\"1\"\u003e RFC 1850 OSPFv2 MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 1901 Introducción a SNMPv2 basado en la comunidad\u003cbr data-mce-fragment=\"1\"\u003e RFC 2011 SNMPv2 para protocolo de Internet usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2012 SNMPv2 para protocolo de control de transmisión usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2013 SNMPv2 para protocolo de datagramas de usuario usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2233, El grupo de interfaces MIB usando SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2287 MIB de paquetes de aplicación del sistema\u003cbr data-mce-fragment=\"1\"\u003e RFC 2570 Introducción a la versión 3 del marco de administración de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2571 Una arquitectura para describir marcos de administración SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2572 Procesamiento y envío de mensajes para SNMP (acceso de solo lectura)\u003cbr data-mce-fragment=\"1\"\u003e RFC 2576 Coexistencia entre SNMP Versión 1, Versión 2 y Versión 3\u003cbr data-mce-fragment=\"1\"\u003e RFC 2578 MIB de estructura de información de administración SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 2579 Convenciones textuales SNMP para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2580 Declaraciones de conformidad para SMIv2\u003cbr data-mce-fragment=\"1\"\u003e RFC 2665 MIB de interfaz similar a Ethernet\u003cbr data-mce-fragment=\"1\"\u003e RFC 2787 VRRP MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2790 MIB de recursos del host\u003cbr data-mce-fragment=\"1\"\u003e RFC 2819 RMON MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 2863 MIB del grupo de interfaces\u003cbr data-mce-fragment=\"1\"\u003e RFC 2932 IPv4 Multicast MIB\u003cbr data-mce-fragment=\"1\"\u003e RFC 3410 Declaraciones de introducción y aplicabilidad para el marco de administración estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3411 Una arquitectura para describir marcos de administración SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3412 Procesamiento y envío de mensajes para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3413 Protocolo simple de administración de red (SNMP) —(todas las MIB son compatibles excepto la MIB proxy\u003cbr data-mce-fragment=\"1\"\u003e RFC 3414 Modelo de seguridad basado en el usuario (USM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3415 Modelo de control de acceso basado en vistas (VACM) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3416 Versión 2 de las operaciones de protocolo para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3417 Asignaciones de transporte para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3418 Base de información de administración (MIB) para SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 3584 Coexistencia entre la versión 1, la versión 2 y la versión 3 del marco de administración de red estándar de Internet\u003cbr data-mce-fragment=\"1\"\u003e RFC 3826 El algoritmo de cifrado Estándar de cifrado avanzado (AES) en el modelo de seguridad basado en el usuario SNMP\u003cbr data-mce-fragment=\"1\"\u003e RFC 4188 Definiciones de objetos administrados para puentes\u003cbr data-mce-fragment=\"1\"\u003e RFC 4318 Definiciones de objetos administrados para puentes con protocolo de árbol de expansión rápido\u003cbr data-mce-fragment=\"1\"\u003e RFC 4363b Q-Bridge VLAN MIB\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eSeguridad\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003eCAN\/CSA-C22.2 No. 60950-1 Equipo de tecnología de la información — Seguridad\u003cbr data-mce-fragment=\"1\"\u003e UL 60950-1 Equipo de tecnología de la información — Seguridad\u003cbr data-mce-fragment=\"1\"\u003e EN 60950-1 Equipo de tecnología de la información — Seguridad\u003cbr data-mce-fragment=\"1\"\u003e IEC 60950-1 Equipo de tecnología de la información — Seguridad (todas las desviaciones por país)\u003cbr data-mce-fragment=\"1\"\u003e EN 60825-1 Seguridad de los productos láser — Parte 1: Clasificación de equipos\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"395\"\u003eEMC\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"394\"\u003e47 CFR Parte 15, (FCC) Clase A\u003cbr data-mce-fragment=\"1\"\u003e ICES-003 Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 55022\/EN 55032, Clase A\u003cbr data-mce-fragment=\"1\"\u003e CISPR 22\/CISPR 32, Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 55024\u003cbr data-mce-fragment=\"1\"\u003e CISPR 24\u003cbr data-mce-fragment=\"1\"\u003e EN 300 386\u003cbr data-mce-fragment=\"1\"\u003e VCCI Clase A\u003cbr data-mce-fragment=\"1\"\u003e AS\/NZS CISPR 32, Clase A\u003cbr data-mce-fragment=\"1\"\u003e KN32\/KN35\u003cbr data-mce-fragment=\"1\"\u003e BSMI CNS 13438, Clase A\u003cbr data-mce-fragment=\"1\"\u003e EN 61000-3-2\u003cbr data-mce-fragment=\"1\"\u003e EN 61000-3-3\u003cbr data-mce-fragment=\"1\"\u003e ETSI\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019: Condiciones ambientales y pruebas ambientales para equipos de telecomunicaciones\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-1 (2000) —Almacenamiento\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-2 (1999) —Transporte\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-3 (2003) —Uso estacionario en ubicaciones protegidas de la intemperie\u003cbr data-mce-fragment=\"1\"\u003e ETSI EN 300 019-2-4 (2003) —Uso estacionario en ubicaciones no protegidas de la intemperie\u003cbr data-mce-fragment=\"1\"\u003e ETS 300753 (1997) —Ruido acústico emitido por equipos de telecomunicaciones\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\n[\/specifications]\u003cbr\u003e\u003cbr\u003e[accesories]\n\u003ctable data-mce-fragment=\"1\" width=\"434\"\u003e\n\n\u003ctbody data-mce-fragment=\"1\"\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"434\" colspan=\"2\"\u003eAccesorios\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJPSU-850W-AC-AFO \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eFuente de alimentación de CA Juniper de 850 W para QFX5100-96S y QFX5200-32C (escape de flujo de aire del lado de la fuente de alimentación) \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\"\u003eQFX5200-32C-FANAFO \u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eMódulo de ventilador QFX5200-32C, flujo de aire de adelante hacia atrás \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eEX-4PST-RMK\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eKit de montaje en rack ajustable de 4 postes para las series EX, QFX5100 y QFX5200\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eLicencias de software\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX5000-35-JBS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eLicencia de servicios básicos para QFX5200-32C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX5000-35-JAS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eLicencia de servicios avanzados para QFX5200-32C \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX5000-35-JPS\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eLicencia de servicios premium para QFX5200-32C\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" colspan=\"2\"\u003eÓptica y transceptores\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX-SFP-10GE-USR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eÓptica SFP+ 10GbE de alcance ultracorto, 850 nm para 10 m en OM1, 20 m en OM2, 100 m en fibra multimodo OM3 (para puerto de administración)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX-SFP-10GE-SR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eÓptica SFP+ 10GBASE-SR 10GbE, 850 nm para transmisión de hasta 300 m en fibra óptica multimodo (MMF) (para puerto de administración)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX-SFP-10GE-LR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eÓptica SFP+ 10GBASE-LR 10GbE, 1310 nm para transmisión de 10 km en fibra óptica monomodo (SMF) (para puerto de administración)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX-SFP-DAC-1M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eCable de cobre de conexión directa (DAC) SFP+10 GbE (cable de cobre twinax) de 1 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX-SFP-DAC-3M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eCable de cobre de conexión directa (DAC) SFP+10 GbE (cable de cobre twinax) de 3 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eQFX-SFP-DAC-5M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eCable de cobre de conexión directa (DAC) SFP+10 GbE (cable de cobre twinax) de 5 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-SFP-25G-SR\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eMódulo SFP28 25GBASE-SR para MMF para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-SFP-25G-DAC-1M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eCable DAC SFP 25GBASE de 1 m para QFX5200-48Y \u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-SFP-25G-DAC-3M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eCable DAC SFP 25GBASE de 3 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-SFP-25G-DAC-5M\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eCable DAC SFP 25GBASE de 5 m para QFX5200-48Y\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-QSFP-40GE-IR4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eÓptica QSFP+ 40GBASE-IR4 de 40 gigabits, 1310 nm para transmisión de hasta 2 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-QSFP-40G-LR4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eÓptica QSFP+ 40GBASE-LR4 de 40 gigabits, 1310 nm para transmisión de hasta 10 km en SMF\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr data-mce-fragment=\"1\"\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"154\"\u003eJNP-QSFP-40G-LX4\u003c\/td\u003e\n\n\u003ctd data-mce-fragment=\"1\" width=\"280\"\u003eÓptica QSFP+ 40GBASE-LX4 de 40 gigabits, 100 m (150 m) con fibra MMF dúplex OM3 (OM4)\u003c\/td\u003e\n\n\n\u003c\/tr\u003e\n\n\u003ctr\u003e\u003c\/tr\u003e\n\n\n\u003c\/tbody\u003e\n\n\n\u003c\/table\u003e","brand":"Juniper","offers":[{"title":"Default Title","offer_id":48013252526297,"sku":"QFX5200-32C-AFO-NEW","price":7369.38,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0016\/5327\/6707\/files\/QFX5200-32C_fb768275-9070-41e6-bc03-0b9ac740ffe6.jpg?v=1771852705","url":"https:\/\/www.aloinfousa.com\/es\/products\/juniper-qfx5200-32c-afo-switch-4vfzw","provider":"aloinfousa.com","version":"1.0","type":"link"}