| Especificaciones |
EX9251-8X4C |
| Arquitectura |
Plano único de datos, control y gestión |
| Sistema operativo |
Sistema operativo Junos de Juniper Networks |
| Motor de enrutamiento (RE) |
RE único integrado Procesador Intel Xeon de 1.6 GHz y 8 núcleos Hasta 32 gigabytes de DRAM Unidad de estado sólido (SSD) (hasta 100 GB) Puertos de consola, serie auxiliar y gestión Ethernet Interfaz de almacenamiento USB |
| Ancho de banda/ranura de rendimiento máximo |
800 Gbps 400 Gbps dúplex completo |
| Alta disponibilidad |
Arquitectura modular y segura que aísla fallos Planos de control y reenvío separados que mejoran la escalabilidad y la resiliencia |
| Especificaciones del software |
| Características de la Capa 2 |
Hasta 1 millón de direcciones MAC Hasta 512,000 entradas de Protocolo de resolución de direcciones (ARP) con licencia de escala media (ML) (256,000 entradas sin licencia ML) Hasta 512,000 entradas de base de información de reenvío (FIB) con licencia ML (256,000 entradas sin licencia ML) tramas jumbo (9192 bytes máximo) 32,000 VLAN Protocolo de registro de VLAN 802.3ad—Protocolo de control de agregación de enlaces (LACP) 802.1D—Protocolo de árbol de expansión (STP) 802.1w—Protocolo de árbol de expansión rápida (RSTP) 802.1s—Protocolo de árbol de expansión múltiple (MSTP) Protocolo de árbol de expansión de VLAN (VSTP) Túnel de protocolo de capa 2 (L2PT) |
| Características de la Capa 3 |
1 millón de base de información de enrutamiento IPv4 (RIB) 1 millón de RIB IPv6 Enrutamiento estático RIP v1/v2 OSPF v1/v2 OSPF v3 Reenvío basado en filtros Protocolo de redundancia de enrutador virtual (VRRP) IPv6 Detección de reenvío bidireccional (BFD) Enrutadores virtuales BGP (licencia de función avanzada) IS-IS (licencia de función avanzada) |
| Túnel de hardware |
Túneles GRE Capacidades MPLS (Licencia de función avanzada) VPLS VPN BGP/MPLS VPNs Ethernet |
| Multidifusión |
Hasta 256,000 rutas de multidifusión IPv4 Hasta 256,000 rutas de multidifusión IPv6 Protocolo de gestión de grupos de Internet (IGMP) v1/v2/v3 Snooping de IGMP Detección de oyentes de multidifusión (MLD) v1/v2 Snooping de MLD Multidifusión independiente de protocolo PIM-SM, PIM-SSM, PIM-DM Protocolo de descubrimiento de fuentes de multidifusión (MSDP) |
| Filtros de firewall |
ACL de puerto ACL de VLAN ACL de enrutador Protección contra denegación de servicio (DoS) del plano de control |
| Calidad de servicio (QoS) |
16,000 policers por chasis 8 colas de salida por puerto Programación de detección temprana aleatoria ponderada (WRED) Encolamiento round-robin ponderado (WRR) Encolamiento de prioridad estricta |
| Virtualización |
Integración con la plataforma Juniper Contrail Integración con VMware NSX vSphere Protocolos de virtualización de red como VXLAN Pasarela VXLAN L2 y L3 EVPN y VPLS para DCI |
| Gestión |
CLI de Junos OS Junos Space® Network Director Protocolo de gestión XML de Junos SNMP v1/v2/v3 RADIUS TACACS+ Amplio soporte MIB Reflejo de puertos basado en firewall Protocolo de descubrimiento de capa de enlace (LLDP) Soluciones de información avanzada (AIS) |
| Temperatura de funcionamiento |
0° a 40° C (32° a 104° F) |
| Temperatura de almacenamiento |
-40° a 70° C (-40° a 158° F) |
| Altitud de funcionamiento |
Hasta 3,048 m (10,000 ft) |
| Sísmico |
Diseñado para cumplir los requisitos de terremoto GR-63, Zona 4 |
| Humedad relativa de funcionamiento |
5% a 90% (sin condensación) |
| Humedad relativa sin funcionamiento |
5 a 95% (sin condensación) |
| Cumplimiento IEEE |
IEEE 802.1AB: Protocolo de descubrimiento de capa de enlace (LLDP) IEEE 802.1D-2004: Protocolo de árbol de expansión (STP) IEEE 802.1p: Priorización de clase de servicio (CoS) IEEE 802.1Q: Redes de área local con puente virtual IEEE 802.1s: Protocolo de árbol de expansión múltiple (MSTP) IEEE 802.1w: Protocolo de árbol de expansión rápida (RSTP) IEEE 802.3: 10BASE-T IEEE 802.3u: 100BASE-T IEEE 802.3ab: 1000BASE-T IEEE 802.3z: 1000BASE-X IEEE 802.3ae: Ethernet de 10 Gigabits IEEE 802.3ba: Ethernet de 40 Gigabits/100 Gigabits IEEE 802.3ah: Operación, Administración y Mantenimiento (OAM) IEEE 802.3ad: Protocolo de control de agregación de enlaces (LACP) IEEE 802.1ae: Seguridad de control de acceso a medios |
| Cumplimiento de RFC |
RFC 768: UDP RFC 783: Protocolo trivial de transferencia de archivos (TFTP) RFC 791: IP RFC 792: Protocolo de mensajes de control de Internet (ICMP) RFC 793: TCP RFC 826: ARP RFC 854: Cliente y servidor Telnet RFC 894: IP sobre Ethernet RFC 903: Protocolo de resolución de direcciones inversa (RARP) RFC 906: Arranque TFTP RFC 951, 1542: BootP RFC 1027: ARP proxy RFC 1058: RIP v1 RFC 1112: IGMP v1 RFC 1122: Requisitos de host RFC 1195: Uso de Open Systems Interconnection (OSI) IS-IS para enrutamiento en TCP/IP y entornos duales (solo transporte TCP/IP) RFC 1256: Protocolo de descubrimiento de enrutadores IPv4 ICMP (IRDP) RFC 1492: TACACS+ RFC 1519: Enrutamiento interdominio sin clases (CIDR) RFC 1587: Opción OSPF NSSA RFC 1591: Sistema de nombres de dominio (DNS) RFC 1745: BGP4/IDRP para interacción IP-OSPF RFC 1765: Desbordamiento de la base de datos OSPF RFC 1771: Protocolo de puerta de enlace fronteriza 4 RFC 1772: Aplicación del protocolo de puerta de enlace fronteriza en Internet RFC 1812: Requisitos para enrutadores de versión 4 de IP RFC 1965: Confederaciones de sistemas autónomos para BGP RFC 1981: Descubrimiento de la unidad máxima de transmisión (MTU) de ruta para IPv6 RFC 1997: Atributo de comunidades BGP RFC 2030: Protocolo simple de hora de red (SNTP) RFC 2068: Servidor HTTP RFC 2080: RIPng para IPv6 RFC 2081: Declaración de aplicabilidad del protocolo RIPng RFC 2131: Agente de retransmisión BOOTP/Protocolo de configuración dinámica de host (DHCP) y servidor DHCP RFC 2138: Autenticación RADIUS RFC 2139: Contabilidad RADIUS RFC 2154: OSPF con firmas digitales (contraseña, Message Digest 5) RFC 2236: IGMP v2 RFC 2267: Filtrado de entrada de red RFC 2270: Sistema autónomo (AS) dedicado a BGP-4 para sitios/proveedor único RFC 2283: Extensiones multiprotocolo para BGP-4 RFC 2328: OSPF v2 (modo Edge) RFC 2338: VRRP RFC 2362: PIM-SM (modo Edge) RFC 2370: Opción LSA opaca de OSPF RFC 2373: Arquitectura de direccionamiento IPv6 RFC 2375: Asignaciones de direcciones de multidifusión IPv6 RFC 2385: Autenticación TCP MD5 para BGPv4 RFC 2439: Amortiguación de aleteo de ruta BGP RFC 2453: RIP v2 RFC 2460: Especificación de Protocolo de Internet, v6 (IPv6) RFC 2461: Descubrimiento de vecinos para la versión 6 de IP (IPv6) RFC 2462: Autoconfiguración de direcciones sin estado IPv6 RFC 2463: ICMPv6 RFC 2464: Transmisión de paquetes IPv6 sobre redes Ethernet RFC 2474: Precedencia DiffServ, incluidas 8 colas/puerto RFC 2475: Funciones de enrutador de borde y núcleo DiffServ RFC 2526: Direcciones de Anycast de subred IPv6 reservadas RFC 2545: Uso de extensiones multiprotocolo BGP-4 para enrutamiento interdominio IPv6 RFC 2547: VPN BGP/MPLS RFC 2597: Reenvío asegurado DiffServ (AF) RFC 2598: Reenvío Expedito DiffServ (EF) RFC 2710: Descubrimiento de oyentes de multidifusión (MLD) para IPv6 RFC 2711: Opción de alerta de enrutador IPv6 RFC 2740: OSPF para IPv6 RFC 2796: Reflexión de ruta BGP (sustituye a RFC 1966) RFC 2796: Reflexión de ruta RFC 2858: Extensiones multiprotocolo para BGP-4 RFC 2893: Mecanismos de transición para hosts y enrutadores IPv6 RFC 2918: Capacidad de actualización de ruta para BGP-4 RFC 3031: Arquitectura de conmutación de etiquetas multiprotocolo RFC 3032: Codificación de pila de etiquetas MPLS RFC 3036: Especificación LDP RFC 3065: Confederaciones de sistemas autónomos para BGP RFC 3176: sFlow RFC 3215: Máquina de estados LDP RFC 3306: Direcciones de multidifusión IPv6 basadas en prefijos unicast RFC 3376: IGMP v3 RFC 3392: Anuncio de capacidades con BGP-4 RFC 3446: Mecanismo de punto de encuentro (RP) Anycast usando PIM y MSDP RFC 3478: Reinicio elegante para el protocolo de distribución de etiquetas RFC 3484: Selección de dirección predeterminada para IPv6 RFC 3513: Protocolo de Internet versión 6 (IPv6) Direccionamiento RFC 3569: PIM-SSM Multicast específico de fuente PIM RFC 3587: Formato de dirección unicast global IPv6 RFC 3618: Protocolo de descubrimiento de fuente de multidifusión (MSDP) RFC 3623: Reinicio elegante OSPF RFC 3768: Protocolo de redundancia de enrutador virtual (VRRP) RFC 3810: Descubrimiento de oyentes de multidifusión versión 2 (MLDv2) para IP RFC 3973: PIM-Dense Mode RFC 4213: Mecanismos básicos de transición para hosts y enrutadores IPv6 RFC 4291: Arquitectura de direccionamiento IPv6 RFC 4360: Atributo de comunidades extendidas BGP RFC 4364: Redes privadas virtuales IP BGP/MPLS (VPN) RFC 4443: ICMPv6 para la especificación IPv6 RFC 4486: Subcódigos para el mensaje de notificación de cese de BGP RFC 4552: Autenticación/confidencialidad para OSPFv3 RFC 4604: Uso del protocolo de administración de grupos de Internet versión 3 (IGMPv3) RFC 4724: Mecanismo de reinicio elegante para BGP RFC 4761: Servicio de LAN privada virtual (VPLS) utilizando BGP para autodescubrimiento y señalización RFC 4798: Conexión de islas IPv6 sobre IPv4 MPLS utilizando enrutadores de borde de proveedor IPv6 (6PE) RFC 4861: Descubrimiento de vecinos para IPv6 RFC 4862: Autoconfiguración de direcciones sin estado IPv6 RFC 5095: Obsolescencia de los encabezados de enrutamiento tipo 0 en IPv6 RFC 5286, Especificación básica para reruteo rápido de IP: Alternativas sin bucles RFC 5306: Señalización de reinicio para IS-IS RFC 5308: Enrutamiento de IPv6 con IS-IS RFC 5340: OSPF para IPv6 Draft-ietf-bfd-base-09.txt: Detección de reenvío bidireccional RFC 7432: VPN Ethernet basada en BGP MPLS |
| Servicios y capacidad de administración |
Red de área local virtual extensible (VXLAN) API REST Sesiones NETCONF sobre HTTPS saliente Juniper Extension Toolkit (JET) OpenFlow v1.3 CLI de Junos OS Gestión fuera de banda: Serial; Ethernet 10/100/1000BASE-T Archivo de configuración ASCII Configuración de rescate Reversión de configuración Reversión de imagen SNMP: v1, v2c, v3 RMON (RFC 2819): Grupos 1, 2, 3, 9 Protocolo de tiempo de red (NTP) Servidor DHCP Retransmisión DHCP con Opción 82 RADIUS TACACS+ SSHv2 Copia segura Solucionador DNS Registro de Syslog Monitoreo del ambiente Sensor de temperatura Copia de seguridad de la configuración a través de FTP/copia segura |
| Gestión de red—Soporte MIB |
J-Flow RFC 1155: Estructura de información de gestión (SMI) RFC 1157: SNMPv1 RFC 1212, RFC 1213, RFC 1215: MIB-II, MIB tipo Ethernet y trampas RFC 1657: MIB BGP-4 RFC 1724: MIB RIPv2 RFC 1850: MIB OSPFv2 RFC 1901: Introducción a SNMPv2 basado en la comunidad RFC 1902: Estructura de información de gestión para la versión 2 del Protocolo simple de gestión de red (SNMPv2) RFC 1905, RFC 1907: SNMP v2c, SMIv2 y MIB-II revisada RFC 2011: SNMPv2 para IP usando SMIv2 RFC 2012: SNMPv2 para protocolo de control de transmisión usando SMIv2 RFC 2013: SNMPv2 para protocolo de datagramas de usuario usando SMIv2 RFC 2096: MIB de tabla de reenvío IPv4 RFC 2287: MIB de paquetes de aplicación del sistema RFC 2465: Base de información de gestión para la versión 6 de IP RFC 2570–2575: SNMPv3, seguridad basada en usuario, cifrado y autenticación RFC 2576: Coexistencia entre SNMP versión 1, versión 2 y versión 3 RFC 2578: MIB de estructura de información de gestión SNMP RFC 2579: Convenciones textuales SNMP para SMIv2 RFC 2665: MIB de interfaz tipo Ethernet RFC 2787: MIB VRRP RFC 2819: MIB RMON RFC 2863: MIB de grupo de interfaz RFC 2863: MIB de interfaz RFC 2922: MIB LLDP RFC 2925: MIB Ping/Traceroute RFC 2932: MIB de multidifusión IPv4 RFC 3413: MIB de aplicación SNMP RFC 3826: El algoritmo de cifrado Advanced Encryption Standard (AES) en SNMP RFC 4188: MIB STP y extensiones RFC 4363: Definiciones de objetos gestionados para puentes con clases de tráfico, filtrado de multidifusión y extensiones VLAN Draft-ietf-idr-bgp4-mibv2-02.txt: MIB BGP-4 mejorado Draft-ietf-isis-wg-mib-07 Draft-reeder-snmpv3-usm-3desede-00 Draft-ietf-idmr-igmp-mib-13 Draft-ietf-idmr-pim-mib-09 Draft-ietf-bfd-mib-02.txt |
| Seguridad |
CAN/CSA-22.2 No. 60950-00/UL 1950 Tercera edición, Seguridad de equipos de tecnología de la información EN 60825-1 Seguridad de productos láser—Parte 1: Clasificación de equipos, requisitos y guía del usuario EN 60950 Seguridad de equipos de tecnología de la información IEC 60950-1 (2001) Seguridad de equipos de tecnología de la información (con desviaciones por país) EN 60825-1 +A1+A2 (1994) Seguridad de productos láser—Parte 1: Clasificación de equipos EN 60825-2 (2000) Seguridad de productos láser—Parte 2: Seguridad de sistemas de comunicación por fibra óptica C-UL a CAN/CSA 22.2 No.60950-1 (Segunda edición) TUV/GS a EN 60950-1, Enmienda A1-A4, A11 CE-IEC60950-1, todas las desviaciones por país |
| CEM |
AS/NZS CISPR22:2009 EN 55022 2006+A1:2007 Emisiones radiadas europeas FCC 47CFR, Parte 15 Clase A (2009) Emisiones radiadas de EE. UU. VCCI-V-3/2009.04 y V-4/2009.04 Emisiones radiadas japonesas BSMI CNS 13438 y NCC C6357 Emisiones radiadas de Taiwán EN 300 386 V1.5.1 Equipos de red de telecomunicaciones - Requisitos CEM ICES-003 Número 4, febrero de 2004 Emisiones radiadas de Canadá CISPR 24:1997/A1:2001/A2:2002 Características de inmunidad de equipos de TI |
| Inmunidad |
EN 55024:1998/A1:2001/A2:2003 Características de inmunidad de equipos de tecnología de la información EN-61000-3-2 (2006) Armónicos de la línea eléctrica EN-61000-3-3 +A1 +A2 +A3 (1995) Fluctuaciones de tensión de la línea eléctrica EN-61000-4-2 +A1 +A2 (1995) Descarga electrostática EN-61000-4-3 +A1+A2 (2002) Inmunidad radiada EN-61000-4-4 (2004) Transitorios eléctricos rápidos EN-61000-4-5 (2006) Sobretensión EN-61000-4-6 (2007) Inmunidad a perturbaciones conducidas EN-61000-4-11 (2004) Caídas y bajadas de tensión |
| Sistema de construcción de equipos de red (NEBS) |
SR-3580 Niveles de criterios NEBS (Cumplimiento de nivel 3) GR-63-Core: NEBS, Protección física |
| Ambiental |
Reducción de sustancias peligrosas (ROHS) 5/6 |
| Telecomunicaciones |
Código de identificador de equipo de lenguaje común (CLEI) |
| ETSI |
ETSI EN-300386-2 Requisitos de compatibilidad electromagnética de equipos de red de telecomunicaciones |