[shortdesc]
- Administrable, Montaje en rack, 24 puertos 10/100 PoE+, 2 enlaces ascendentes 1G de cobre + 2 enlaces ascendentes SFP 1G, PoE+ (195 W), Capa 2
[/shortdesc]
[properties]
| Propiedades |
HPE OfficeConnect 2530 J9779A |
| Descripción |
Conmutador, gestionado, 24 x 10/100 (PoE+) + 2 x Gigabit SFP + 2 x 10/100/1000, de escritorio, montaje en rack, montaje en pared, PoE+ (195 W) |
| Familia de productos |
Serie 2530 |
| Tipo de producto |
Conmutador Ethernet |
| Puertos y ranuras de E/S |
24 puertos PoE+ 10/100 con detección automática RJ-45 (IEEE 802.3 Tipo 10BASE-T, IEEE 802.3u Tipo 100BASE-TX, IEEE 802.3at PoE+); Tipo de medio: Auto-MDIX; Dúplex: medio o completo |
| 2 puertos 10/100/1000 con detección automática (IEEE 802.3 Tipo 10BASE-T, IEEE 802.3u Tipo 100BASE-TX, IEEE 802.3ab Tipo 1000BASE-T); Dúplex: 10BASE-T/100BASE-TX: medio o completo; 1000BASE-T: solo completo |
| 2 puertos SFP Gigabit Ethernet fijos |
| Puertos y ranuras adicionales |
1 puerto de consola serie de doble personalidad (RJ-45 o USB micro-B) |
| Características eléctricas |
| Frecuencia |
50/60 Hz |
| Voltaje |
100 - 127 / 200 - 240 VCA, nominal |
| Corriente |
2.8/1.4 A |
| Disipación máxima de calor |
99 BTU/hr (104.45 kJ/hr), (solo conmutador: 99 BTU/hr; conmutador combinado + dispositivos PoE máx.: 809 BTU/hr) |
| Potencia en reposo |
21.8 W |
| Potencia PoE |
195 W |
| Dimensiones |
17.40(ancho) x 12.70(profundidad) x 1.75(alto) pulgadas (44.2 x 32.26 x 4.45 cm) (altura 1U) |
| Peso |
8.4 lb (3.81 kg) |
| Montaje y carcasa |
Se monta en un rack de telecomunicaciones o armario de equipos estándar EIA de 19 pulgadas (hardware incluido) Montaje en superficie horizontal; montaje en pared |
[/properties]
[specifications]
| Especificaciones |
2530-J9779A |
| Memoria y procesador |
ARM9E @ 800 MHz, 128 MB flash; Tamaño del búfer de paquetes: 1.5 MB asignados dinámicamente, 256 MB DDR3 DIMM |
| Rendimiento |
| Latencia de 100 Mb |
< 1.7 µs (paquetes LIFO de 64 bytes) |
| Latencia de 1000 Mb |
< 1.1µs (paquetes LIFO de 64 bytes) |
| Rendimiento |
hasta 9.5 Mpps (paquetes de 64 bytes) |
| Capacidad de conmutación |
12.8 Gbps |
| Tamaño de la tabla de direcciones MAC |
16000 entradas |
| Administración |
IMC - Intelligent Management Center; interfaz de línea de comandos; navegador web; menú de configuración; administración fuera de banda (serie RS-232C o Micro USB); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB |
| Temperatura de funcionamiento |
0°C a 45°C (32°F a 113°F) |
| Humedad relativa de funcionamiento |
15% a 95% a 40°C (104°F), sin condensación |
| Temperatura de no funcionamiento/almacenamiento |
-40°C a 70°C (-40°F a 158°F) |
| Humedad relativa de no funcionamiento/almacenamiento |
15% a 90% a 65°C (149°F), sin condensación |
| Altitud |
hasta 3 km (10,000 pies) |
| Acústico |
Potencia: 31.7 dB, Presión: 40.4 dB |
| Seguridad |
UL 60950-1; CAN/CSA 22.2 No. 60950-1; EN 60825; IEC 60950-1; EN 60950-1 |
| Emisiones |
FCC Clase A; EN 55022/CISPR-22 Clase A; VCCI Clase A |
| Inmunidad |
EN 55024, CISPR 24 IEC 61000-4-2 IEC 61000-4-3 IEC 61000-4-4 IEC 61000-4-5 IEC 61000-4-6 IEC 61000-4-8 IEC 61000-4-11 EN 61000-3-2, IEC 61000-3-2 EN 61000-3-3, IEC 61000-3-3 |
| Especificaciones técnicas |
| Protocolos generales |
IEEE 802.1D MAC Bridges IEEE 802.1p Priority IEEE 802.1Q VLANs IEEE 802.1s Multiple Spanning Trees IEEE 802.1w Rapid Reconfiguration of Spanning Tree IEEE 802.3 Tipo 10BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Flow Control RFC 768 UDP RFC 783 TFTP Protocol (revisión 2) RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 854 TELNET RFC 868 Time Protocol RFC 951 BOOTP RFC 1350 TFTP Protocol (revisión 2) Extensiones BOOTP RFC 1542 RFC 1918 Asignación de direcciones para Internet privado RFC 2030 Simple Network Time Protocol (SNTP) v4 RFC 2131 DHCP RFC 3411 Una arquitectura para describir marcos de administración del Protocolo simple de administración de redes (SNMP) RFC 3412 Procesamiento y envío de mensajes para el Protocolo simple de administración de redes (SNMP) RFC 3413 Aplicaciones del Protocolo simple de administración de redes (SNMP) RFC 3414 Modelo de seguridad basado en usuario (USM) para la versión 3 del Protocolo simple de administración de redes (SNMPv3) RFC 3415 Modelo de control de acceso basado en vista (VACM) para el Protocolo simple de administración de redes (SNMP) RFC 3416 Operaciones de protocolo para SNMP RFC 3575 Consideraciones de la IANA para RADIUS RFC 5905 Network Time Protocol Versión 4: Especificación de protocolo y algoritmos |
| Protección contra denegación de servicio |
Filtro DoS de red |
| Gestión de dispositivos |
RFC 1591 DNS (cliente) RFC 2576 (coexistencia entre SNMP V1, V2, V3) RFC 2579 (Convenciones de texto SMIv2) RFC 2580 (Conformidad SMIv2) RFC 3416 (Operaciones del protocolo SNMP v2) RFC 3417 (Mapeo de transporte SNMP) SSHv1/SSHv2 Secure Shell |
| MIBs |
RFC 1155 Estructura e ID de información de administración para Internets TCP/IP RFC 1212 Definiciones concisas de MIB RFC 1213 MIB II RFC 1493 MIB de puente RFC 2021 MIB RMONv2 RFC 2578 Estructura de la información de administración versión 2 (SMIv2) RFC 2579 Convenciones textuales para SMIv2 RFC 2613 MIB SMON RFC 2618 MIB de cliente RADIUS RFC 2620 MIB de cliente de contabilidad RADIUS RFC 2665 MIB tipo Ethernet RFC 2668 MIB MAU 802.3 RFC 2674 MIB de puente 802.1p e IEEE 802.1Q RFC 2737 MIB de entidad (versión 2) RFC 2863 MIB del grupo de interfaces RFC 4836 Objetos administrados para unidades de conexión de medios 802.3 (MAU) |
| IPv6 |
RFC 1981 Detección de MTU de ruta IPv6 RFC 2460 Especificación IPv6 RFC 2464 Transmisión de IPv6 sobre redes Ethernet RFC 2925 MIB de operaciones remotas (solo Ping) RFC 3315 DHCPv6 (solo cliente) RFC 3484 Selección de dirección predeterminada para IPv6 RFC 3513 Arquitectura de direccionamiento IPv6 RFC 3596 Extensión DNS para IPv6 RFC 3810 Multicast Listener Discovery Versión 2 (MLDv2) para IPv6 RFC 4022 MIB para TCP RFC 4113 MIB para UDP RFC 4251 Arquitectura SSHv6 RFC 4252 Autenticación SSHv6 RFC 4252 Capa de transporte SSHv6 RFC 4254 Conexión SSHv6 RFC 4291 Arquitectura de direccionamiento IP versión 6 RFC 4293 MIB para IP RFC 4419 Intercambio de claves para SSH RFC 4443 ICMPv6 RFC 4861 Descubrimiento de vecinos IPv6 RFC 4862 Autoconfiguración de direcciones sin estado IPv6 RFC 5095 Desaprobación de encabezados de enrutamiento tipo 0 en IPv6 |
| QoS/CoS |
Precedencia DiffServ RFC 2474, con 4 colas por puerto Arquitectura DiffServ RFC 2475 RFC 2597 DiffServ Expedited Forwarding (AF) RFC 2598 DiffServ Expedited Forwarding (EF) |
| Multicast IP |
RFC 2236 IGMPv2 |
| Gestión de redes |
Protocolo de detección de capa de enlace IEEE 802.1AB (LLDP) RFC 1098 Un protocolo simple de administración de redes (SNMP) RFC 1155 Estructura de la información de administración RFC 2819 Cuatro grupos de RMON: 1 (estadísticas), 2 (historial), 3 (alarma) y 9 (eventos) Marcos de administración SNMP RFC 3411 RFC 3412 Procesamiento y envío de mensajes para el Protocolo simple de administración de redes (SNMP) RFC 3413 Aplicaciones del Protocolo simple de administración de redes (SNMP) RFC 3414 Modelo de seguridad basado en usuario (USM) para la versión 3 del Protocolo simple de administración de redes (SNMPv3) RFC 3415 Modelo de control de acceso basado en vista (VACM) para el Protocolo simple de administración de redes (SNMP) RFC 3418 Base de información de administración (MIB) para el Protocolo simple de administración de redes (SNMP) Protocolo de Syslog RFC 5424 ANSI/TIA-1057 Detección de punto final de medios LLDP (LLDP-MED) SNMPv1/v2c/v3 |
| Seguridad |
Control de acceso a la red basado en puertos IEEE 802.1X RFC 1492 TACACS+ Autenticación RADIUS RFC 2138 Contabilidad RADIUS RFC 2866 Secure Sockets Layer (SSL) |
[/specifications]
[accesories]
| Transceptores |
| J9054C |
Transceptor HPE X121 1G SFP LC SX |
| J8177C |
Transceptor HPE X121 1G SFP LC LX |
| J4859C |
Transceptor HPE X121 1G SFP RJ45 T |
| J4858C |
Transceptor HPE X111 100M SFP LC FX |
| Cables |
| AJ833A |
Cable óptico multimodo OM3 LC/LC de 0,5 m HPE |
| AJ834A |
Cable óptico multimodo OM3 LC/LC de 1 m HPE |
| AJ835A |
Cable óptico multimodo OM3 LC/LC de 2 m HPE |
| AJ836A |
Cable óptico multimodo OM3 LC/LC de 5 m HPE |
| AJ837A |
Cable óptico multimodo OM3 LC/LC de 15 m HPE |
| AJ838A |
Cable óptico multimodo OM3 LC/LC de 30 m HPE |
| AJ839A |
Cable óptico multimodo OM3 LC/LC de 50 m HPE |
| QK732A |
Cable HPE Premier Flex LC/LC multimodo OM4 de 2 fibras y 1 m |
| QK733A |
Cable HPE Premier Flex LC/LC multimodo OM4 de 2 fibras y 2 m |
| QK734A |
Cable HPE Premier Flex LC/LC multimodo OM4 de 2 fibras y 5 m |
| QK735A |
Cable HPE Premier Flex LC/LC multimodo OM4 de 2 fibras y 15 m |
| QK736A |
Cable HPE Premier Flex LC/LC multimodo OM4 de 2 fibras y 30 m |
| QK737A |
Cable HPE Premier Flex LC/LC multimodo OM4 de 2 fibras y 50 m |
[/accesories]
Conmutador HPE Aruba 2530 24 PoE+ (J9779A)
El conmutador HPE Aruba 2530 24 PoE+ es un conmutador de Capa 2 rentable y totalmente gestionado, diseñado para pequeñas y medianas empresas y sucursales. Este conmutador ofrece conectividad y seguridad fiables, con 24 puertos Fast Ethernet con soporte PoE+ y 2 enlaces ascendentes Gigabit, lo que lo hace ideal para alimentar teléfonos IP, cámaras y puntos de acceso inalámbricos, garantizando al mismo tiempo un rendimiento de red rápido y estable. El diseño garantiza un rendimiento fiable, con bajos niveles acústicos adecuados para entornos de oficina y aula.
Características clave:
-
24 puertos Fast Ethernet con PoE+: Proporciona hasta 30 W por puerto para alimentar dispositivos conectados como teléfonos IP y puntos de acceso.
-
2 puertos de enlace ascendente Gigabit: Admite conectividad de alta velocidad para ampliar la infraestructura de red.
-
Conmutación de capa 2: Incluye compatibilidad con VLAN, QoS y sFlow para una gestión de tráfico mejorada.
-
Diseño de eficiencia energética: Cumple con los estándares IEEE 802.3az, reduciendo el consumo de energía durante los períodos de baja actividad.
-
Gestión simplificada: Se gestiona a través de Aruba Central, AirWave, CLI y GUI web para una fácil implementación y control de la red.
Resumen técnico:
-
Recomendado para: Pequeñas y medianas empresas y sucursales.
-
Puertos: 24 puertos Fast Ethernet PoE+ de 10/100 Mbps, 2 enlaces ascendentes de 10/100/1000 Mbps.
-
Módulos de enlace ascendente: 2 puertos de enlace ascendente Gigabit para escalabilidad de red.
-
Capacidad de conmutación: 12.8 Gbps.
-
Tasa de reenvío: 9.5 Mpps.
Gestión: Aruba Central, AirWave, CLI, GUI web, SNMP.
-
Presupuesto de energía PoE+: 195 W para alimentar múltiples dispositivos PoE+.
-
Eficiencia energética: Compatible con los estándares IEEE 802.3az para un funcionamiento de ahorro de energía.
Puede consultar la pestaña relacionada para obtener la hoja de datos del conmutador HPE Aruba 2530 24 PoE+ (J9779A).