| Especificaciones |
2530-J9776A |
| Memoria y procesador |
ARM9E a 800 MHz, 128 MB flash; Tamaño del búfer de paquetes: 1.5 MB asignados dinámicamente, 256 MB DDR3 DIMM |
| Rendimiento |
| Latencia de 100 Mb |
< 7.4 µs (paquetes LIFO de 64 bytes) |
| Latencia de 1000 Mb |
< 2.3 µs (paquetes LIFO de 64 bytes) |
| Rendimiento |
hasta 41.6 Mpps (paquetes de 64 bytes) |
| Capacidad de conmutación |
56 Gbps |
| Tamaño de la tabla de direcciones MAC |
16000 entradas |
| Gestión |
IMC - Intelligent Management Center; interfaz de línea de comandos; navegador web; menú de configuración; Gestión fuera de banda (serie RS-232C o MicroUSB); MIB Ethernet IEEE 802.3; MIB de repetidor; MIB de interfaz Ethernet |
| Temperatura de funcionamiento |
0 °C a 45 °C (32 °F a 113 °F) |
| Humedad relativa de funcionamiento |
15% a 95% a 40 °C (104 °F), sin condensación |
| Temperatura de no funcionamiento/almacenamiento |
-40 °C a 70 °C (-40 °F a 158 °F) |
| Humedad relativa de no funcionamiento/almacenamiento |
15% a 90% a 65 °C (149 °F), sin condensación |
| Altitud |
hasta 3 km (10,000 pies) |
| Acústica |
Potencia: 26.4 dB, Presión: 34.0 dB |
| Seguridad |
UL 60950-1; CAN/CSA 22.2 No. 60950-1; EN 60825; IEC 60950-1; EN 60950-1 |
| Emisiones |
FCC Clase A; EN 55022/CISPR-22 Clase A; VCCI Clase A |
| Inmunidad |
EN 55024, CISPR 24 IEC 61000-4-2 IEC 61000-4-3 IEC 61000-4-4 IEC 61000-4-5 IEC 61000-4-6 IEC 61000-4-8 IEC 61000-4-11 EN 61000-3-2, IEC 61000-3-2 EN 61000-3-3, IEC 61000-3-3 |
| Especificaciones técnicas |
| Protocolos generales |
IEEE 802.1D MAC Bridges IEEE 802.1p Priority IEEE 802.1Q VLANs IEEE 802.1s Multiple Spanning Trees IEEE 802.1w Rapid Reconfiguration of Spanning Tree IEEE 802.3 Tipo 10BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Control de flujo RFC 768 UDP RFC 783 TFTP Protocol (revisión 2) RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 854 TELNET RFC 868 Time Protocol RFC 951 BOOTP RFC 1350 TFTP Protocol (revisión 2) RFC 1542 BOOTP Extensions RFC 1918 Asignación de direcciones para Internet privado RFC 2030 Simple Network Time Protocol (SNTP) v4 RFC 2131 DHCP RFC 3411 An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks RFC 3412 Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) RFC 3413 Simple Network Management Protocol (SNMP) Applications RFC 3414 User-based Security Model (USM) for version 3 of the Simple Network Management Protocol (SNMPv3) RFC 3415 View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) RFC 3416 Protocol Operations for SNMP RFC 3575 IANA Considerations for RADIUS RFC 5905 Network Time Protocol Version 4: Protocol and Algorithms Specification |
| Protección contra denegación de servicio |
Filtro de denegación de servicio de red |
| Gestión de dispositivos |
RFC 1591 DNS (cliente) RFC 2576 (Coexistencia entre SNMP V1, V2, V3) RFC 2579 (SMIv2 Text Conventions) RFC 2580 (SMIv2 Conformance) RFC 3416 (SNMP Protocol Operations v2) RFC 3417 (SNMP Transport Mappings) SSHv1/SSHv2 Secure Shell |
| MIBs |
RFC 1155 Estructura e ID de la información de gestión para Internet TCP/IP RFC 1212 Definiciones concisas de MIB RFC 1213 MIB II RFC 1493 Bridge MIB RFC 2021 RMONv2 MIB RFC 2578 Estructura de la información de gestión Versión 2 (SMIv2) RFC 2579 Convenciones textuales para SMIv2 RFC 2613 SMON MIB RFC 2618 RADIUS Client MIB RFC 2620 RADIUS Accounting Client MIB RFC 2665 Ethernet-Like-MIB RFC 2668 802.3 MAU MIB RFC 2674 802.1p y IEEE 802.1Q Bridge MIB RFC 2737 Entity MIB (Versión 2) RFC 2863 The Interfaces Group MIB RFC 4836 Objetos gestionados para unidades de conexión de medios (MAU) 802.3 |
| IPv6 |
RFC 1981 IPv6 Path MTU Discovery RFC 2460 Especificación de IPv6 RFC 2464 Transmisión de IPv6 sobre redes Ethernet RFC 2925 Remote Operations MIB (solo Ping) RFC 3315 DHCPv6 (solo cliente) RFC 3484 Selección de direcciones predeterminadas para IPv6 RFC 3513 Arquitectura de direcciones IPv6 RFC 3596 Extensión DNS para IPv6 RFC 3810 Multicast Listener Discovery Versión 2 (MLDv2) para IPv6 RFC 4022 MIB para TCP RFC 4113 MIB para UDP RFC 4251 Arquitectura SSHv6 RFC 4252 Autenticación SSHv6 RFC 4252 Capa de transporte SSHv6 RFC 4254 Conexión SSHv6 RFC 4291 Arquitectura de direcciones de la versión 6 de IP RFC 4293 MIB para IP RFC 4419 Intercambio de claves para SSH RFC 4443 ICMPv6 RFC 4861 Descubrimiento de vecinos IPv6 RFC 4862 Configuración automática de direcciones sin estado IPv6 RFC 5095 Desaprobación de las cabeceras de enrutamiento tipo 0 en IPv6 |
| QoS/CoS |
RFC 2474 precedencia DiffServ, con 4 colas por puerto RFC 2475 Arquitectura DiffServ RFC 2597 DiffServ Assured Forwarding (AF) RFC 2598 DiffServ Expedited Forwarding (EF) |
| Multidifusión IP |
RFC 2236 IGMPv2 |
| Gestión de red |
IEEE 802.1AB Link Layer Discovery Protocol (LLDP) RFC 1098 Un protocolo de gestión de red simple (SNMP) RFC 1155 Estructura de la información de gestión RFC 2819 Cuatro grupos de RMON: 1 (estadísticas), 2 (historial), 3 (alarma) y 9 (eventos) RFC 3411 Marcos de gestión SNMP RFC 3412 Procesamiento y envío de mensajes para el Protocolo simple de gestión de red (SNMP) RFC 3413 Aplicaciones del Protocolo simple de gestión de red (SNMP) RFC 3414 Modelo de seguridad basado en el usuario (USM) para la versión 3 del Protocolo simple de gestión de red (SNMPv3) RFC 3415 Modelo de control de acceso basado en vistas (VACM) para el Protocolo simple de gestión de red (SNMP) RFC 3418 Base de información de gestión (MIB) para el Protocolo simple de gestión de red (SNMP) RFC 5424 Protocolo Syslog ANSI/TIA-1057 Descubrimiento de puntos finales de medios LLDP (LLDP-MED) SNMPv1/v2c/v3 |
| Seguridad |
IEEE 802.1X Control de acceso a la red basado en puertos RFC 1492 TACACS+ RFC 2138 Autenticación RADIUS RFC 2866 Contabilidad RADIUS Capa de sockets seguros (SSL) |